CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 3 di 3 primaprima 123
Visualizzazione dei risultati da 21 a 26 su 26
Discussione:

Configurare e mail alice

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Baby Droid


    Registrato dal
    May 2010
    Messaggi
    2

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ok funziona con smtp 587.

    ciao

  2.  
  3. #22
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    13

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    rispolvero questa vecchia discussione ....
    ho un problema... stavo riconfigurando la mia posta elettronica dopo che il galaxy s II mi è rientrato dall assistenza . Ho due email , uno di gmail ...ed ok .
    Quello di alice invece non ne vuol sapere . Quando inserisco il mio indirizzo e la password mi compare sempre lo stesso messaggio : nome utente o password errati !! Impossibile ... dato che la strauso da anni .Anche prima ce l'avevo configurata sul telefono . Ho notato che non posso piu configurarla manualmente dopo l'ultimo aggiornamento ... avete idee?

  4. #23
    Androidiano


    Registrato dal
    Aug 2011
    Messaggi
    95

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da hulio72
    rispolvero questa vecchia discussione ....
    ho un problema... stavo riconfigurando la mia posta elettronica dopo che il galaxy s II mi è rientrato dall assistenza . Ho due email , uno di gmail ...ed ok .
    Quello di alice invece non ne vuol sapere . Quando inserisco il mio indirizzo e la password mi compare sempre lo stesso messaggio : nome utente o password errati !! Impossibile ... dato che la strauso da anni .Anche prima ce l'avevo configurata sul telefono . Ho notato che non posso piu configurarla manualmente dopo l'ultimo aggiornamento ... avete idee?

    Prova a fare un ripristino dei dati di fabbrica.


    Inviato dal mio GT-I8150 usando Androidiani App

  5. #24
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    13

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Anche se il telefono è vergine? ti spiego , mi hanno sostituito tutta l'elettronica e messo l'ultimo software aggiornato ... ancora non ho installato niente....

  6. #25
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    36

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ragazzi buongiorno, provo a spostare qui un mio problema.
    Ho un s3, e ho configurato l' "email" alice; tutto perfetto...a parte che quando invio una mail dal cellulare, questa non rimane salvata sul server; e questo mi crea notevoli difficoltà a "sincronizzare" tutta la posta....
    avete anche voi questo problema?

  7. #26
    Senior Droid


    Registrato dal
    Mar 2014
    Località
    Monza
    Messaggi
    303
    Smartphone
    Xiaomi redmi note 2/ letv x800

    Ringraziamenti
    130
    Ringraziato 37 volte in 29 Posts
    Predefinito

    Ciao. Purtroppo riscontro lo stesso problema!!
    Sia in connessione WiFi che in connessione mobile.
    Ho una SIM Vodafone, lo smartphone è un mlais m52 con android lollipop 5.0
    Ho provato a configurare la mail di Alice anche tramite gmail ma niente! Non riconosce i server.
    Potrebbe essere lollipop che interferisce con i server??

Pagina 3 di 3 primaprima 123

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy