CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Le Apps si disistallano da sole.

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di asroma78


    Registrato dal
    Jun 2013
    Messaggi
    156

    Ringraziamenti
    63
    Ringraziato 17 volte in 8 Posts
    Predefinito

    Le Apps si disistallano da sole.

    Salve a tutti questo e' il mio primo post su Androidiani.

    Ho appena aquistato un 'Huawei Y300'.
    Il problema che ho e' che all'improvviso alcune apps si disistallano da sole,l'icona nel deskto pero rimane, provo ad aprire l'app e mi viene detto che non e' installata,poi vado nella playstore ed effettivamente l'app risulta nn installata,faccio il download di nuovo e tutto torna a posto.

    Poi in un altra occasione stavo scaricando una guida aggiuntiva da un app di viaggi e mi veniva detto che dalla Sdcard bisognava liberare un po' di memoria perché nn c'era abbastanza spazio disponibile...ovviamente la mia sdcard e' mezza vuota.

    Nella stessa app di viaggi dopo aver scaricato delle guide aggiuntive,al momento di aprire di nuovo l'app in un secondo momento le guide aggiuntive erano scomparse.
    Altro problema;devo reinpostare swiftkey come predefinito all'avvio del device.

    Tutti questi problemi dipenderanno dal telefono o dalla sdcard?
    Se dipendesse dalla sdcard cosa potrei fare?

  2.  
  3. #2
    Androidiano L'avatar di asroma78


    Registrato dal
    Jun 2013
    Messaggi
    156

    Ringraziamenti
    63
    Ringraziato 17 volte in 8 Posts
    Predefinito

    Ho notato un altro problema con il mio 'Huawei Y300'.
    All'accensione del device mi viene detto che la sdcard non e' attiva,poi lo smartphone si spegne e riavvia da solo...in più il segnale wifi scompare anche se e' impostato come attivo...per cui devo disattivare e attivare di nuovo il wifi ed incomincia a funzionare di nuovo.

    Help me please guys!!!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy