CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 16 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

problema wind + galaxy 3 mini + smtp in uscita

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Sep 2013
    Località
    settimo vittone
    Messaggi
    64

    Ringraziamenti
    4
    Ringraziato 5 volte in 3 Posts
    Predefinito

    problema wind + galaxy 3 mini + smtp in uscita

    Ciao a tutti, sono nuovo del forum (mi sono presentato ieri) e nuovo anche come cliente wind con un samsung galaxy 3 mini acquistato nuovo l'altro ieri. Però non riesco a configurare la mia mail per poterla utilizzare in uscita. Mi spiego: il servizio mail mi è fornito da un operatore che si chiama ngi.it (a casa ho anche il collegamento internet con loro) e fin quì nessun problema. Provando a configurare la mia mail sul telefonino riesco solo a ricevere (imap.ngi.it porta 110) mentre non riesco a spedire. Ho provato più combinazioni ma niente. Ho provato: smtp.ngi.it porta 25 oppure mail.libero .it porta 25 (che dovrebbe essere quello giusto per spedire) con sicurezza SSL o senza, ecc.
    Ho contattato il servizio clienti wind (deludente) e mi hanno detto che non forniscono i parametri di configurazione (?) e mi hanno inviato una mail inutile dove dice solo di inserire utente e password e poi si configura da solo (ma non è così). Ho una tariffa wind ricaricabile 300 min e 2 giga e il telefono è mio. Qualche suggerimento per uno alle prime armi con samsung e android? Inoltre ci sono alternative gratuite a "mobilego" per gestire il telefonino dal computer? Grazie 1000.

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao, anche io ho lo stesso problema, stesso gestore, ricevo le mail ma non postto so spedirle pero' ho fatto una prova ed il problema ce l'ho solo con account tiscali mentre con gmail funziona tutto.

  4. #3
    Androidiano


    Registrato dal
    Sep 2013
    Località
    settimo vittone
    Messaggi
    64

    Ringraziamenti
    4
    Ringraziato 5 volte in 3 Posts
    Predefinito

    ciao, bè speriamo che qualcuno che ne sa più di noi ci dia qualche dritta!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy