CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 30 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 18 di 39 primaprima ... 8161718192028 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 171 a 180 su 387
Discussione:

Problemi accesso credenziali, broswer e tapatalk

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #171
    Androidiano L'avatar di Mutande87


    Registrato dal
    Nov 2012
    Località
    Roma
    Messaggi
    80
    Smartphone
    Samsung Galaxy N7000 Note

    Ringraziamenti
    8
    Ringraziato 2 volte in 2 Posts
    Predefinito

    R: Problemi accesso credenziali, broswer e tapatalk

    La tim, con Tim young, mi ha detto che se cambiassi apn ad oggi pagherei e non potrei usufruire dell'offerta poichè ibox è per tablet e chiavette.
    Attenzione quindi.

    Inviato dal mio GT-N7000 con Tapatalk 2

  2.  
  3. #172
    Androidiano VIP L'avatar di giupa87


    Registrato dal
    Jan 2012
    Località
    Gela, Italy, Italy
    Messaggi
    1,981
    Smartphone
    Galaxy Nexus

    Ringraziamenti
    217
    Ringraziato 225 volte in 194 Posts
    Predefinito

    Salve a tutti
    ho un problema con tapatalk. Quando apro l'applicazione e vado su androidiani, nella sezione sottoscritti, tutti e non letti mi spunta sempre Nessun Topic. è da stamattina che lo fa sia in dati che in wifi. L'ho disinstallato e reinstallato ma niente, ho cancellato cache, dati ecc ecc e ancora nulla. Qualcuno sa come procedere in questa situazione?
    Grazie

  4. #173
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Quote Originariamente inviato da giupa87 Visualizza il messaggio
    Salve a tutti
    ho un problema con tapatalk. Quando apro l'applicazione e vado su androidiani, nella sezione sottoscritti, tutti e non letti mi spunta sempre Nessun Topic. è da stamattina che lo fa sia in dati che in wifi. L'ho disinstallato e reinstallato ma niente, ho cancellato cache, dati ecc ecc e ancora nulla. Qualcuno sa come procedere in questa situazione?
    Grazie
    È un problema di server. Si sta lavorando.

    Inviato dal mio GT - I9100 JB 4.1.2 XXLSJ con Tapatalk 2

  5. I seguenti 7 Utenti hanno ringraziato paolov per il post:

    Cecco1970 (19-01-13),Gege98 (20-01-13),giupa87 (20-01-13),Lopicl (20-01-13),mlazzarotto (19-01-13),MrFrancesco961 (20-01-13),Trevisandoc (19-01-13)

  6. #174
    Androidiano VIP L'avatar di Trevisandoc


    Registrato dal
    Nov 2010
    Messaggi
    2,694

    Ringraziamenti
    681
    Ringraziato 494 volte in 403 Posts
    Predefinito

    Quote Originariamente inviato da paolov Visualizza il messaggio
    È un problema di server. Si sta lavorando.

    Inviato dal mio GT - I9100 JB 4.1.2 XXLSJ con Tapatalk 2
    Stesso problema...

    Inviato dal mio Galaxy Nexus
    se ti sono stato utile ringraziami col "thanks"
    Moto X Style, Coopvoce chiamatutti1000+ con 4g

  7. #175
    Androidiano VIP L'avatar di Lopicl


    Registrato dal
    Nov 2012
    Messaggi
    1,582
    Smartphone
    Samsung Galaxy Ace i / Nexus 7

    Ringraziamenti
    77
    Ringraziato 705 volte in 308 Posts
    Predefinito

    Quote Originariamente inviato da giupa87 Visualizza il messaggio
    Salve a tutti
    ho un problema con tapatalk. Quando apro l'applicazione e vado su androidiani, nella sezione sottoscritti, tutti e non letti mi spunta sempre Nessun Topic. è da stamattina che lo fa sia in dati che in wifi. L'ho disinstallato e reinstallato ma niente, ho cancellato cache, dati ecc ecc e ancora nulla. Qualcuno sa come procedere in questa situazione?
    Grazie
    Quoto, anche a me!
    Attendo con ansia il fix.

    Inviato dal mio GT-S5830i con Tapatalk 2
    Smartphone: Samsung Galaxy Ace-i
    ROM: Super IceDroid v3.0 fatta da me!
    Kernel: Hells Fusion v2

    I miei lavori per l'Ace-i:
    Super IceDroid v3.0
    Super XtremeDroid v2

    Ricordatevi sempre il tasto THANKS!

  8. #176
    Androidiani Admin L'avatar di ZiCkY


    Registrato dal
    Mar 2009
    Messaggi
    28,503

    Ringraziamenti
    105
    Ringraziato 5,795 volte in 3,994 Posts
    Predefinito

    abbiamo tutti lo stesso problema..quando ho notizie vi aggiorno..

  9. I seguenti 4 Utenti hanno ringraziato ZiCkY per il post:

    Gege98 (20-01-13),GEKTHEBOSS (20-01-13),Lopicl (20-01-13),MrFrancesco961 (20-01-13)

  10. #177
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,326
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da giupa87 Visualizza il messaggio
    Salve a tutti
    ho un problema con tapatalk. Quando apro l'applicazione e vado su androidiani, nella sezione sottoscritti, tutti e non letti mi spunta sempre Nessun Topic. è da stamattina che lo fa sia in dati che in wifi. L'ho disinstallato e reinstallato ma niente, ho cancellato cache, dati ecc ecc e ancora nulla. Qualcuno sa come procedere in questa situazione?
    Grazie
    Quote Originariamente inviato da ZiCkY Visualizza il messaggio
    abbiamo tutti lo stesso problema..quando ho notizie vi aggiorno..
    Aggiungo che non funzionano le funzioni di ricerca dei Topic/post tramite il profilo, sempre su Tapatalk. Ringrazio i mod/admin per il pronto intervento!

    Se ti sono stato utile usa il tasto Thanks!


    Inviato dal mio GT-S5570 con Tapatalk 2


    e clicca thanks....

  11. #178
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    414

    Ringraziamenti
    41
    Ringraziato 30 volte in 30 Posts
    Predefinito

    Salve a tutti;
    Anche io riscontro lo stesso problema e ieri sera per capire se si trattava di un problema generalizzato tra tutti gli utenti e le versioni di tapatalk (io uso la version 2.4.10) o solo mio, ho addirittura aperto un topic.
    http://www.androidiani.com/forum/sam...sun-topic.html
    Prima di farlo avevo cercato nel forum senza trovare niente, mi ha tratto in inganno il titolo di questa discussione "Problemi accesso credenziali, broswer e tapatalk".
    Scusate la domanda, ma se è una discussione Generale sui problemi relativi a Tapatalk, perché non cambiate il titolo???
    Ultima modifica di SchAnt; 20-01-13 alle 19:05

  12. #179
    Androidiano VIP L'avatar di giupa87


    Registrato dal
    Jan 2012
    Località
    Gela, Italy, Italy
    Messaggi
    1,981
    Smartphone
    Galaxy Nexus

    Ringraziamenti
    217
    Ringraziato 225 volte in 194 Posts
    Predefinito

    News?


    Inviato dal mio Galaxy Nexus usando Androidiani App

  13. #180
    Moderatore L'avatar di BlackJack89


    Registrato dal
    Sep 2012
    Località
    Vault 105
    Messaggi
    2,766
    Smartphone
    OnePlus 5

    Ringraziamenti
    288
    Ringraziato 724 volte in 541 Posts
    Predefinito

    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Aggiungo che non funzionano le funzioni di ricerca dei Topic/post tramite il profilo, sempre su Tapatalk. Ringrazio i mod/admin per il pronto intervento!

    Se ti sono stato utile usa il tasto Thanks!


    Inviato dal mio GT-S5570 con Tapatalk 2
    Allora non sono solo io!
    Un Grazie è sempre ben accetto


Pagina 18 di 39 primaprima ... 8161718192028 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy