CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 34 di 39 primaprima ... 243233343536 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 331 a 340 su 387
Discussione:

Problemi accesso credenziali, broswer e tapatalk

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #331
    Androidiano VIP L'avatar di ventu87


    Registrato dal
    Jul 2012
    Messaggi
    1,616

    Ringraziamenti
    438
    Ringraziato 99 volte in 96 Posts
    Predefinito

    R: Problemi accesso credenziali, broswer e tapatalk

    Quote Originariamente inviato da Luca1926 Visualizza il messaggio
    Cosi vediamo se riusciamo a risolvere questo problema. Io comunque l'ho risolto modificando l'apn, Invierò il pm per altri utenti che non riescono a modificarlo.

    Inviato dal mio gioiellino Galaxy SIII. Con Tapatalk hd
    use the thanks button if I have been of help
    Il problema è che ora pure da i box non va più..
    Ho scritto in un 3d dedicato al problema aperto proprio da Sebastiano.. vi faccio sapere

    Inviato dal mio GT-I9300 con Tapatalk 2

  2.  
  3. #332
    Baby Droid L'avatar di Luca1926


    Registrato dal
    Oct 2012
    Località
    Napoli
    Messaggi
    90
    Smartphone
    Galaxy SIII

    Ringraziamenti
    226
    Ringraziato 215 volte in 105 Posts
    Predefinito

    Quote Originariamente inviato da vinc7enzo87 Visualizza il messaggio
    Io ho lo stesso problema.... Riesco a usare il forum solo dal wi fi.....
    Tu hai cambiato l'apn?

    __________________________________________________ _
    Inviato dal mio gioiellino Galaxy SIII. Con Tapatalk hd
    use the thanks button if I have been of help


  4. #333
    Baby Droid L'avatar di Luca1926


    Registrato dal
    Oct 2012
    Località
    Napoli
    Messaggi
    90
    Smartphone
    Galaxy SIII

    Ringraziamenti
    226
    Ringraziato 215 volte in 105 Posts
    Predefinito

    Io prima avevo il problema di entrare con connessione dati nel forum con Tapatalk hd. Ma da quando ho cambiato apn il problema si è risolto. Adesso sono un paio di giorni che mi collego senza problemi.
    Edit
    Ho visto che nei vari profili c'è oltre a tim wap, anchr il profilo già con l'apn ibox.tim.it. . Quindi credo che basta anche cambiare profilo (e preinstallato il profilo wap) per risolvere il problema. Chiedo ad altri utenti che ancora non hanno cambiato apn di non modificare l'indirizzo dal profilo wap, ma di selezionare quello sotto, ibox. Di provarlo dopo riavviato il terminale e di farci sapere se funziona anche così. Grazie.

    __________________________________________________ _
    Inviato dal mio gioiellino Galaxy SIII. Con Tapatalk hd
    use the thanks button if I have been of help


  5. #334
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    Località
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,255 volte in 4,069 Posts
    Predefinito

    Quote Originariamente inviato da Luca1926 Visualizza il messaggio
    Io prima avevo il problema di entrare con connessione dati nel forum con Tapatalk hd. Ma da quando ho cambiato apn il problema si è risolto. Adesso sono un paio di giorni che mi collego senza problemi.
    Edit
    Ho visto che nei vari profili c'è oltre a tim wap, anchr il profilo già con l'apn ibox.tim.it. . Quindi credo che basta anche cambiare profilo (e preinstallato il profilo wap) per risolvere il problema. Chiedo ad altri utenti che ancora non hanno cambiato apn di non modificare l'indirizzo dal profilo wap, ma di selezionare quello sotto, ibox. Di provarlo dopo riavviato il terminale e di farci sapere se funziona anche così. Grazie.

    __________________________________________________ _
    Inviato dal mio gioiellino Galaxy SIII. Con Tapatalk hd
    use the thanks button if I have been of help
    Anche se c'è gia ip profilo ibox spesso quando viene selezionato non salva per questo si consiglia di sostituirlo a mano

    Inviato dal mio GT-I9100 usando Tapatalk

  6. #335
    Androidiano VIP L'avatar di ventu87


    Registrato dal
    Jul 2012
    Messaggi
    1,616

    Ringraziamenti
    438
    Ringraziato 99 volte in 96 Posts
    Predefinito

    Esperienza di oggi:
    Stamattina 0 problemi..dalle 9 non so è più connesso..alle 19 è ripartito..durerà?
    Mah.

    Inviato dal mio GT-I9300 con Tapatalk 2

  7. #336
    Baby Droid L'avatar di Luca1926


    Registrato dal
    Oct 2012
    Località
    Napoli
    Messaggi
    90
    Smartphone
    Galaxy SIII

    Ringraziamenti
    226
    Ringraziato 215 volte in 105 Posts
    Predefinito

    Quote Originariamente inviato da Misterx86 Visualizza il messaggio
    Anche se c'è gia ip profilo ibox spesso quando viene selezionato non salva per questo si consiglia di sostituirlo a mano

    Inviato dal mio GT-I9100 usando Tapatalk
    Ah, ok

    __________________________________________________ _
    Inviato dal mio gioiellino Galaxy SIII. Con Tapatalk hd
    use the thanks button if I have been of help


  8. #337
    Senior Droid L'avatar di vinc7enzo87


    Registrato dal
    Apr 2011
    Messaggi
    588

    Ringraziamenti
    69
    Ringraziato 38 volte in 30 Posts
    Predefinito

    Io appena metro il profilo ibox.tim.it non si collega proprio... Non riesce proprio a navigare... Sono disperato

    Inviato dal mio GT-N7000 con Tapatalk 2

  9. #338
    Baby Droid L'avatar di Luca1926


    Registrato dal
    Oct 2012
    Località
    Napoli
    Messaggi
    90
    Smartphone
    Galaxy SIII

    Ringraziamenti
    226
    Ringraziato 215 volte in 105 Posts
    Predefinito

    Quote Originariamente inviato da vinc7enzo87 Visualizza il messaggio
    Io appena metro il profilo ibox.tim.it non si collega proprio... Non riesce proprio a navigare... Sono disperato

    Inviato dal mio GT-N7000 con Tapatalk 2
    Hai riavviato dopo aver cambiato l'apn?

    __________________________________________________ _
    Inviato dal mio gioiellino Galaxy SIII. Con Tapatalk hd
    use the thanks button if I have been of help


  10. #339
    Androidiano VIP L'avatar di ventu87


    Registrato dal
    Jul 2012
    Messaggi
    1,616

    Ringraziamenti
    438
    Ringraziato 99 volte in 96 Posts
    Predefinito

    Quote Originariamente inviato da ventu87 Visualizza il messaggio
    Esperienza di oggi:
    Stamattina 0 problemi..dalle 9 non so è più connesso..alle 19 è ripartito..durerà?
    Mah.

    Inviato dal mio GT-I9300 con Tapatalk 2
    No..stessa storia..ogni giorno sempre la stessa storia..

    Inviato dal mio GT-I9300 con Tapatalk 2

  11. #340
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,298
    Ringraziato 3,140 volte in 2,243 Posts
    Predefinito

    Quote Originariamente inviato da ventu87 Visualizza il messaggio
    No..stessa storia..ogni giorno sempre la stessa storia..

    Inviato dal mio GT-I9300 con Tapatalk 2
    secondo me sono i server.....


    e clicca thanks....

Pagina 34 di 39 primaprima ... 243233343536 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy