CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 52 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 173 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

non riesco a postare...

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano VIP L'avatar di smartandroidtech


    Registrato dal
    Jul 2012
    Messaggi
    1,190

    Ringraziamenti
    175
    Ringraziato 163 volte in 114 Posts
    Predefinito

    non riesco a postare...

    non riesco a postare il post di benvenuto mi dà un errore e mi dice di riprovare più tardi.
    PC:

    *CPU: Intel Core I5 3470 3.2GHz.
    *RAM: 8GB.
    *GPU: ZOTAC GeForce GTX 970 AMP! Extreme Core Edition
    *HDD: 1TB WD.
    *MotherBoard: Asus P8H77.

    Google Nexus 5:

    *Versione Android: 6.0.0
    *Rom: Stock
    *Kernel: Elemental X 6.00

  2.  
  3. #2
    Androidiano VIP L'avatar di smartandroidtech


    Registrato dal
    Jul 2012
    Messaggi
    1,190

    Ringraziamenti
    175
    Ringraziato 163 volte in 114 Posts
    Predefinito

    Quote Originariamente inviato da smartandroidtech
    non riesco a postare il post di benvenuto mi dà un errore e mi dice di riprovare più tardi.

    Il problema è in parte risolto...non mi fa inviare un nuovo topic solo quando lascio la scritta inviato dal mio samsung...utilizzando androidiani app

    Mi dice:

    Il metodo di invio ha generato un errore.riprovare più tardi

    Se invece tolgo quella scritta il topic viene crato normalmente.
    PC:

    *CPU: Intel Core I5 3470 3.2GHz.
    *RAM: 8GB.
    *GPU: ZOTAC GeForce GTX 970 AMP! Extreme Core Edition
    *HDD: 1TB WD.
    *MotherBoard: Asus P8H77.

    Google Nexus 5:

    *Versione Android: 6.0.0
    *Rom: Stock
    *Kernel: Elemental X 6.00

  4. #3
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,469
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,612
    Ringraziato 4,397 volte in 3,027 Posts
    Predefinito

    Quote Originariamente inviato da smartandroidtech Visualizza il messaggio
    Il problema è in parte risolto...non mi fa inviare un nuovo topic solo quando lascio la scritta inviato dal mio samsung...utilizzando androidiani app

    Mi dice:

    Il metodo di invio ha generato un errore.riprovare più tardi

    Se invece tolgo quella scritta il topic viene crato normalmente.
    E' normale non puoi inviare link se non hai almeno dieci messaggi.
    Per questi problemi puoi leggere e chiedere QUI.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy