CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Pagina 66 di 77 primaprima ... 1656646566676876 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 651 a 660 su 761
Discussione:

[SEGNALAZIONI FORUM] Problemi, disfunzioni e proposte per l'amministrazione

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #651
    Androidiano L'avatar di Manganese


    Registrato dal
    Aug 2013
    Località
    Prato
    Messaggi
    116
    Smartphone
    Galaxy S Advance

    Ringraziamenti
    3
    Ringraziato 13 volte in 13 Posts
    Predefinito

    No, me l'ha fatto solo una volta, lo segnalavo perchè mi è un comportamento anomalo. Dalla cronologia del tab ho visto che era in effetti andato qui sul forum, salvo poi andare su quel sito. Dato che qui ho disattivato ABP non vorrei che fosse un banner che fa ciò che non dovrebbe.

  2.  
  3. #652
    Androidiano


    Registrato dal
    May 2016
    Messaggi
    154
    Smartphone
    Xiaomi Mi5

    Ringraziamenti
    18
    Ringraziato 38 volte in 34 Posts
    Predefinito

    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Quoto, chrome (56 e qualcosa mi pare Windows 7) sempre successo però generalmente mi basta far passare tipo un minuto dell'apertura della discussione, lettura e successiva chiusura della scheda (io sono solito aprire in una nuova scheda) e poi aggiornare la pagina delle sottoscrizione.
    Per la cronaca, oggi per due volte ho letto una discussione, atteso per qualche minuto con la scheda di Chrome aperta all'ultima pagina del thread, chiuso la scheda, ricaricato la pagina delle sottoscrizioni e verificato che risultasse tutto letto.
    E per due volte sono tornato a distanza di un'ora e la discussione in questione era tornata allo stato "da leggere". Se clicco sul link all'ultimo post non letto vengo redirezionato a questo post. Non saprei dire perché proprio questo e non quello successivo o precedente. Comunque sempre a quello.

    Proprio ora, prima di pubblicare questo post, ho ricaricato la pagina delle sottoscrizioni e il thread è ancora da leggere.

    Ho ri-ri-ri-letto la discussione. Ora appare come letta. Chissà per quanto

  4. #653
    Moderatore L'avatar di complicazio


    Registrato dal
    Sep 2014
    Messaggi
    4,494

    Ringraziamenti
    881
    Ringraziato 1,507 volte in 1,231 Posts
    Predefinito

    Quote Originariamente inviato da gdsar Visualizza il messaggio
    Okkk, quindi non è un problema solo mio né dipende da me. Certamente ci si può convivere, però è comunque fastidioso. Lo iscriverei nel primo post tra le cose da sistemare, così chi ne avrà tempo, quando ne avrà, potrà provare a metterci una pezza. Mantenere lo status quo perché ci si può convivere non ha molto senso

    E già che ci siamo, altra cosa: sono l'unico che quando scrive una risposta ha problemi di varia natura, ivi compresi:
    - spostamento ad mentula canis del cursore a parecchie parole indietro/avanti, con relativa scrittura del testo a ridosso di altro testo.
    - cancellazione spontanea di alcuni caratteri in concomitanza con lo spostamento del cursore
    - impossibilità di inserire lo spazio quando si comincia a scrivere un messaggio, cosa questa che può essere risolta spostandosi di un carattere indietro e scrivendo lasciandosi una lettera in coda (esempio sotto spoiler)

    Spoiler:
    Confermo anche per me con Chrome grossi problemi nella digitazione del testo.

    Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido.
    - Albert Einstein -

  5. #654
    Androidiano


    Registrato dal
    May 2016
    Messaggi
    154
    Smartphone
    Xiaomi Mi5

    Ringraziamenti
    18
    Ringraziato 38 volte in 34 Posts
    Predefinito

    Quote Originariamente inviato da complicazio Visualizza il messaggio
    Confermo anche per me con Chrome grossi problemi nella digitazione del testo.
    Ecco, allora non sono l'unico.
    Ah, per il problema dello spazio ho scoperto che basta battere Invio e andare a capo. Poi si può usare la barra spaziatrice senza problemi.

    A proposito, ovviamente tornando qui ora a distanza di neppure mezz'ora quel thread è di nuovo da leggere. Mi porta sempre allo stesso post.
    Basta, smetto di segnalare questa cosa, direi che ho reso l'idea

  6. #655
    Moderatore Ruspamunito L'avatar di Stahl


    Registrato dal
    Feb 2015
    Messaggi
    10,298
    Smartphone
    Molti , non li ricordo più...

    Ringraziamenti
    1,430
    Ringraziato 9,673 volte in 5,954 Posts
    Predefinito

    Quote Originariamente inviato da gdsar Visualizza il messaggio
    Ecco, allora non sono l'unico.
    Ah, per il problema dello spazio ho scoperto che basta battere Invio e andare a capo. Poi si può usare la barra spaziatrice senza problemi.

    A proposito, ovviamente tornando qui ora a distanza di neppure mezz'ora quel thread è di nuovo da leggere. Mi porta sempre allo stesso post.
    Basta, smetto di segnalare questa cosa, direi che ho reso l'idea
    Si.....
    Se vogliamo ringraziare non scriviamo grazie sul post ma premiamo il tasto "Grazie". E' fatto apposta

    regolamento del forum

    Il problema dell'umanità è che gli stupidi sono strasicuri, mentre gli intelligenti sono pieni di dubbi.
    Bertrand Russell


    Dio ne ha fatte di tutti i colori ma non il grigio del buonsenso.
    Beno Fignon


    Il sonno della ragione genera mostri
    Goya

  7. #656
    Moderatore L'avatar di complicazio


    Registrato dal
    Sep 2014
    Messaggi
    4,494

    Ringraziamenti
    881
    Ringraziato 1,507 volte in 1,231 Posts
    Predefinito

    Quote Originariamente inviato da gdsar Visualizza il messaggio
    Ecco, allora non sono l'unico.
    Ah, per il problema dello spazio ho scoperto che basta battere Invio e andare a capo. Poi si può usare la barra spaziatrice senza problemi.
    Si è l'unico modo, non è una soluzione molto comoda ma tant'è.

    Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido.
    - Albert Einstein -

  8. #657
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,923
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,330
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Salve salve, vorrei sapere se sono l'unico (e come risolvere) ad ottenere questa pagina cercando di editare un post con l'opzione avanzata.
    Se completo il captcha ottengo una pagina completamente vuota (bianca).
    Accade solo coi post lunghi ho notato.
    Ultima modifica di Gege98; 28-06-17 alle 21:29


    e clicca thanks....

  9. #658
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,442
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,765 volte in 5,281 Posts
    Predefinito

    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Salve salve, vorrei sapere se sono l'unico (e come risolvere) ad ottenere questa pagina cercando di editare un post con l'opzione avanzata.
    Se completo il captcha ottengo una pagina completamente vuota (bianca).
    Accade solo coi post lunghi ho notato.
    Successo varie volte anche a me, se dovesse capitare ancora inviami il Cloudflare ID in PM (o ad @iLuke)

    Inviato dal mio LeMax 2 utilizzando Tapatalk
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  10. #659
    Moderatore L'avatar di complicazio


    Registrato dal
    Sep 2014
    Messaggi
    4,494

    Ringraziamenti
    881
    Ringraziato 1,507 volte in 1,231 Posts
    Predefinito

    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Salve salve, vorrei sapere se sono l'unico (e come risolvere) ad ottenere questa pagina cercando di editare un post con l'opzione avanzata.
    Se completo il captcha ottengo una pagina completamente vuota (bianca).
    Accade solo coi post lunghi ho notato.
    Succede anche a me

    Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido.
    - Albert Einstein -

  11. #660
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,923
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,330
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da NiloGlock Visualizza il messaggio
    Successo varie volte anche a me, se dovesse capitare ancora inviami il Cloudflare ID in PM (o ad @iLuke)

    Inviato dal mio LeMax 2 utilizzando Tapatalk
    Accade ogni volta.... Provato anche da mobile (con richiesta sito desktop) stessa storia ma dopo il captcha ha funzionato

    Cloudflare Ray ID: 3391654083400e5a

    Inviato dal mio X9006 utilizzando Tapatalk
    Per ringraziare clicca il tasto thanks 👍


    e clicca thanks....

Pagina 66 di 77 primaprima ... 1656646566676876 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy