CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 19 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 127 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Batteria infinita!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di vinjakanja


    Registrato dal
    Jun 2010
    Località
    Rimini
    Messaggi
    297
    Smartphone
    Nexus S

    Ringraziamenti
    2
    Ringraziato 18 volte in 17 Posts
    Predefinito

    Batteria infinita!

    Ragazzi ho un problemone...
    Ho provato poco fa a flashare la radio 32.37.00.32U_4.06.00.16_2 sulla rom Pays 2.0, dato che con quella rom ho notato consumi di batteria pazzeschi...infatti con la nuova radio ho provato a navigare/giocare etc, e la batteria rimaneva sempre al 100%...qualcosa non va proprio.

    Così ho provato a fare un wipe della batteria...niente da fare...
    Ho riflashato la rom con wipe completo, niente da fare...
    Ho reinstallato la vecchia radio...niente da fare...
    Ho ripristinato il telefono con una RUU...niente da fare...
    Quando il tel è acceso, per lui la batteria è sempre carica, tanto che se è collegato via usb il led rimane sempre e solo verde.
    Se spengo il telefono e quest'ultimo rimane collegato via usb pero' il led è arancione.
    L'unica cosa che non ho provato a fare è stato far ricaricare completamente il desire da spento...

    Nel frattempo, qualche idea?

    Telefono: Nexus S
    Android:4.0.3 ICS + root
    Rom:Stock

    !!-->>MySpace<<--!!


  2.  
  3. #2
    Androidiano L'avatar di vinjakanja


    Registrato dal
    Jun 2010
    Località
    Rimini
    Messaggi
    297
    Smartphone
    Nexus S

    Ringraziamenti
    2
    Ringraziato 18 volte in 17 Posts
    Predefinito

    O_o dopo alcuni tentativi di ripristino/wipe ora tutto funziona, non capisco perchè prima non fossero bastati....

    Direi tutto ok quindi...

    Telefono: Nexus S
    Android:4.0.3 ICS + root
    Rom:Stock

    !!-->>MySpace<<--!!


  4. #3
    Androidiano VIP L'avatar di Ganzdroid


    Registrato dal
    Aug 2009
    Messaggi
    2,852
    Smartphone
    1+2

    Ringraziamenti
    164
    Ringraziato 301 volte in 259 Posts
    Predefinito

    Io l'avrei tenuta così!!! lol

  5. #4
    Baby Droid


    Registrato dal
    Aug 2010
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da vinjakanja Visualizza il messaggio
    O_o dopo alcuni tentativi di ripristino/wipe ora tutto funziona, non capisco perchè prima non fossero bastati....

    Direi tutto ok quindi...
    Ciao, cosa devo fare per attivare il ripristino/wipe ???

  6. #5
    Senior Droid


    Registrato dal
    May 2010
    Messaggi
    384

    Ringraziamenti
    3
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Se hai aggiornato a Froyo vai sotto Impostazioni - SD e Memoria Telefono - Ripristino dati di fabbrica.

    Ti cancella tutto dalla memoria interna, applicazioni, SMS, chiamate, Contatti su Telefono, dati delle applicazioni le 7 home della Sense.

    Per cui è sempre il caso di backuppare tutte le info di interesse.

    Saluti

    P.s. sotto eclair dovrebbe stare nel menu privacy

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy