CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 73 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 18 su 18
Discussione:

[Huawei G8] - Problemi al telefono

Se questa discussione ti č stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Senior Droid L'avatar di giovos


    Registrato dal
    Dec 2011
    Localitŕ
    Palermo (PA)
    Messaggi
    655
    Smartphone
    Samsung A5 2017

    Ringraziamenti
    62
    Ringraziato 48 volte in 40 Posts
    Predefinito

    Praticamente con qualsiasi, provato con Maps e GPS Status... Adesso ho notato facendo diverse prove che non fixa solo quando ho una chiamata attiva in corso (avevo fatto le prove di fix casualmente sempre mentre ero al tel con la mia ragazza xD). Quando la chiamata č chiusa fixa normalmente. Forse un bug del firmware?

  2.  
  3. #12
    Moderatore L'avatar di Aníkitos


    Registrato dal
    Sep 2015
    Localitŕ
    Italia
    Messaggi
    7,273

    Ringraziamenti
    1,865
    Ringraziato 2,198 volte in 1,898 Posts
    Predefinito

    Discussione relativa ai possibili problemi software. Teniamolo a mente
    Ultima modifica di Aníkitos; 25-02-17 alle 04:30

  4. #13
    Senior Droid L'avatar di giovos


    Registrato dal
    Dec 2011
    Localitŕ
    Palermo (PA)
    Messaggi
    655
    Smartphone
    Samsung A5 2017

    Ringraziamenti
    62
    Ringraziato 48 volte in 40 Posts
    Predefinito

    Ragazzi tra le app che usano traffico dati in background mi sono trovato due app che usano pochi KB al giorno e spuntano sotto il nome di 1014 e 9999... Sono indicate con l'icona di Android e non posso cambiare le impostazioni sull'uso dei dati o attivare o disattivare i dati in background.

    Qualcun altro le ha pure queste due app?

  5. #14
    Moderatore L'avatar di Aníkitos


    Registrato dal
    Sep 2015
    Localitŕ
    Italia
    Messaggi
    7,273

    Ringraziamenti
    1,865
    Ringraziato 2,198 volte in 1,898 Posts
    Predefinito

    Quote Originariamente inviato da giovos Visualizza il messaggio
    Ragazzi tra le app che usano traffico dati in background mi sono trovato due app che usano pochi KB al giorno e spuntano sotto il nome di 1014 e 9999... Sono indicate con l'icona di Android e non posso cambiare le impostazioni sull'uso dei dati o attivare o disattivare i dati in background.

    Qualcun altro le ha pure queste due app?
    Fai uno screenshot di queste applicazioni. Probabilmente saranno apo di sistema, ma diamo un'occhiata.
    <- per ringraziare utilizzate il tasto thanks ->

    HUAWEI: Adb/fastboot guide: 1 , 2 ; Huawei_Update_Extractor. LG:Difficoltŕ ad usare LgUp?Prova a leggere qui;

  6. #15
    Senior Droid L'avatar di giovos


    Registrato dal
    Dec 2011
    Localitŕ
    Palermo (PA)
    Messaggi
    655
    Smartphone
    Samsung A5 2017

    Ringraziamenti
    62
    Ringraziato 48 volte in 40 Posts
    Predefinito

    Ieri sera ho fatto un reset di fabbrica e l'applicazione "9999" che utilizzava solo dati mobili e mai il wifi momentaneamente č sparita. Invece l'applicazione "1014" che usa solo wifi č riapparsa. Eccola che si vede nelle schermate




  7. #16
    Baby Droid


    Registrato dal
    Aug 2017
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Angry

    Salve a tutti
    Ho riscontrato per la seconda volta un problema con il mio huawei G8, la prima volta mi ero limitata a resettare il telefono e i problemi sembravano risolti, ora perň il problema si č ripresentato. L'app di youtube (quella scaricata), va a scatti e continua la riproduzione di un video in schermata nera mentre se si cercano i video su youtube aperto da un motore di ricerca tutto funziona perfettamente, sia la fotocamera interna che esterna sembrano bloccate (schermata nera) ed per quanto riguarda i video della galleria mi appare una scritta con ''nessuna icona''.
    Scusate sono nuova e non conosco bene il forum quindi scusatemi se č sulla categoria sbagliata.

  8. #17
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Localitŕ
    Zęna - Pianeta Genoa
    Messaggi
    23,419
    Smartphone
    Mate 20 Pro

    Ringraziamenti
    1,436
    Ringraziato 6,797 volte in 5,421 Posts
    Predefinito

    Quote Originariamente inviato da bluerosediana Visualizza il messaggio
    Salve a tutti
    Ho riscontrato per la seconda volta un problema con il mio huawei G8, la prima volta mi ero limitata a resettare il telefono e i problemi sembravano risolti, ora perň il problema si č ripresentato. L'app di youtube (quella scaricata), va a scatti e continua la riproduzione di un video in schermata nera mentre se si cercano i video su youtube aperto da un motore di ricerca tutto funziona perfettamente, sia la fotocamera interna che esterna sembrano bloccate (schermata nera) ed per quanto riguarda i video della galleria mi appare una scritta con ''nessuna icona''.
    Scusate sono nuova e non conosco bene il forum quindi scusatemi se č sulla categoria sbagliata.
    Resa visibile la discussione che risultava in Disapprovazione e pertanto non visibile all'utenza

    Sposto nella Sezione dedicata al Terminale

    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  9. #18
    Moderatore L'avatar di Aníkitos


    Registrato dal
    Sep 2015
    Localitŕ
    Italia
    Messaggi
    7,273

    Ringraziamenti
    1,865
    Ringraziato 2,198 volte in 1,898 Posts
    Predefinito

    Quote Originariamente inviato da bluerosediana Visualizza il messaggio
    Salve a tutti
    Ho riscontrato per la seconda volta un problema con il mio huawei G8, la prima volta mi ero limitata a resettare il telefono e i problemi sembravano risolti, ora perň il problema si č ripresentato. L'app di youtube (quella scaricata), va a scatti e continua la riproduzione di un video in schermata nera mentre se si cercano i video su youtube aperto da un motore di ricerca tutto funziona perfettamente, sia la fotocamera interna che esterna sembrano bloccate (schermata nera) ed per quanto riguarda i video della galleria mi appare una scritta con ''nessuna icona''.
    Scusate sono nuova e non conosco bene il forum quindi scusatemi se č sulla categoria sbagliata.
    Ciao. Sposto nella discussione dedicata ai problemi software. Vediamo se qui qualche utente possessore ha qualche consiglio i merito.
    <- per ringraziare utilizzate il tasto thanks ->

    HUAWEI: Adb/fastboot guide: 1 , 2 ; Huawei_Update_Extractor. LG:Difficoltŕ ad usare LgUp?Prova a leggere qui;

Pagina 2 di 2 primaprima 12

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy