CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluflight13 con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 57 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 222 Thanks ricevuti nell'ultimo mese

Pagina 1 di 534 1231151101501 ... ultimoultimo
Visualizzazione dei risultati da 1 a 10 su 5336
Discussione:

[UFFICIALE] Tapatalk | Problemi, info e domande

  1. #1
    Il signor Wolf L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    23,202
    Smartphone
    LeMax 2, M2 Note, ZenFone 2

    Ringraziamenti
    2,300
    Ringraziato 5,831 volte in 4,660 Posts
    Predefinito

    [UFFICIALE] Tapatalk | Problemi, info e domande


    i
    BARRA DI RISPOSTA RAPIDA NON PRESENTE • IMPOSSIBILE PARTECIPARE AL FORUM

    Ecco come aggirare il problema:

    1. Recarsi nella schermata dei forum e tenere premuto su "Androidiani"
      Spoiler:
    2. Dal pop-up scegliere "Smetti di seguire"
      Spoiler:
    3. Scegliere "Aggiungi altri"
      Spoiler:
    4. Cercare "Androidiani" e aggiungere il forum premendo "Follow"
      Spoiler:
    5. Aprire quindi il forum e premere su "Registrati o accedi"
      Spoiler:
    6. Se dovesse comparire un pop-up che vi chiede se desiderate accedere con le vostre credenziali scegliete "No"
      Spoiler:
    7. Inserite quindi le vostre credenziali manualmente e fate "Accedi"
      Spoiler:
    Ultima modifica di NiloGlock; 15-08-16 alle 13:31
    REGOLAMENTO CONSIGLI PER NUOVI UTENTI F.A.Q. DEL FORUM BBCODES


    __________________________________________________

    Smartphone:

  2. I seguenti 2 Utenti hanno ringraziato NiloGlock per il post:

    Dex93 (30-08-16),wiking76 (07-09-16)

  3.  
  4. #2
    Androidiano VIP L'avatar di sinistro


    Registrato dal
    Mar 2012
    Messaggi
    1,226
    Smartphone
    Galaxy Note IV

    Ringraziamenti
    215
    Ringraziato 323 volte in 219 Posts
    Predefinito

    Ciao a tutti, per la navigazione del forum utilizzo Tapatalk, con connessione Wi-Fi tutto funziona perfettamente, i problemi sorgono quando utilizzo la connessione 3g,nel 90% dei casi mi viene "login fallito" e mi richiede di inserire la mia Password e il mio Username e anche se li reinsirisco giusti mi viene lo stesso che il login è fallito di reinserire i miei dati e di aspettare un quarto d'ora.
    Questo problema succede solo con questo forum ed è molto fastidioso.
    Succede anche a qualcun'altro?
    Sapete come risolvere?

    Inviato da Tapatalk 2 usando il mio fido Samsung Galaxy S Plus

  5. #3
    Androidiano VIP L'avatar di AlessandroXCV


    Registrato dal
    Dec 2009
    Messaggi
    1,555

    Ringraziamenti
    44
    Ringraziato 1,652 volte in 653 Posts
    Predefinito

    Quote Originariamente inviato da sinistro Visualizza il messaggio
    Ciao a tutti, per la navigazione del forum utilizzo Tapatalk, con connessione Wi-Fi tutto funziona perfettamente, i problemi sorgono quando utilizzo la connessione 3g,nel 90% dei casi mi viene "login fallito" e mi richiede di inserire la mia Password e il mio Username e anche se li reinsirisco giusti mi viene lo stesso che il login è fallito di reinserire i miei dati e di aspettare un quarto d'ora.
    Questo problema succede solo con questo forum ed è molto fastidioso.
    Succede anche a qualcun'altro?
    Sapete come risolvere?

    Inviato da Tapatalk 2 usando il mio fido Samsung Galaxy S Plus
    io li ho avuti a volte con xda anche in wi-fi. Risolto cancellando cache e dati
    Lo uso quasi sempre con connessione dati


    EHNDROIX V

  6. Il seguente Utente ha ringraziato AlessandroXCV per il post:

    sinistro (30-07-12)

  7. #4
    Androidiano VIP L'avatar di sinistro


    Registrato dal
    Mar 2012
    Messaggi
    1,226
    Smartphone
    Galaxy Note IV

    Ringraziamenti
    215
    Ringraziato 323 volte in 219 Posts
    Predefinito

    Quote Originariamente inviato da TATTOO Visualizza il messaggio
    io li ho avuti a volte con xda anche in wi-fi. Risolto cancellando cache e dati
    Lo uso quasi sempre con connessione dati
    Ok adesso lo faccio (ha parecchi ripristini sulle spalle ), cancellandolo i dati perdo anche tutte le impostazioni e gli account che ho aggiunto?

    Inviato da Tapatalk 2 usando il mio fido Samsung Galaxy S Plus

  8. #5
    Androidiano VIP L'avatar di AlessandroXCV


    Registrato dal
    Dec 2009
    Messaggi
    1,555

    Ringraziamenti
    44
    Ringraziato 1,652 volte in 653 Posts
    Predefinito

    Quote Originariamente inviato da sinistro Visualizza il messaggio
    Ok adesso lo faccio (ha parecchi ripristini sulle spalle ), cancellandolo i dati perdo anche tutte le impostazioni e gli account che ho aggiunto?

    Inviato da Tapatalk 2 usando il mio fido Samsung Galaxy S Plus
    purtroppo si ma poi basta inserire un account e automaticamente tapatalk ti ripropone tutti gli account che avevi nel cloud
    Ricorda i thanks


    EHNDROIX V

  9. Il seguente Utente ha ringraziato AlessandroXCV per il post:

    sinistro (30-07-12)

  10. #6
    Androidiano VIP L'avatar di sinistro


    Registrato dal
    Mar 2012
    Messaggi
    1,226
    Smartphone
    Galaxy Note IV

    Ringraziamenti
    215
    Ringraziato 323 volte in 219 Posts
    Predefinito

    Niente, il problema è rimasto.

    Inviato da Tapatalk 2 usando il mio fido Samsung Galaxy S Plus

  11. #7
    Androidiano VIP L'avatar di Pignata#man


    Registrato dal
    Jan 2012
    Messaggi
    1,197

    Ringraziamenti
    368
    Ringraziato 529 volte in 348 Posts
    Predefinito

    Anche a me lo fa a volte con la rete dati,a volte lo fa con xda e non con questo forum, penso dipenda dai server

    Da tapatalk
    "Experimentare humanum est"

    "Trasmissione" da Guerrino S3 Avanzato
    Extreme Rom TF Android Developer + Amplify + Greenify + PowerNap + Nitro X Spark

  12. Il seguente Utente ha ringraziato Pignata#man per il post:

    aaa29 (03-11-15)

  13. #8
    Androidiano VIP L'avatar di hypnos17


    Registrato dal
    May 2012
    Località
    Pan Daemonium
    Messaggi
    9,436
    Smartphone
    Galaxy s plus

    Ringraziamenti
    1,540
    Ringraziato 3,444 volte in 2,652 Posts
    Predefinito

    A me è successo una sola volta su.xda

    Inviato dal mio GT-I9001 con Tapatalk 2

  14. Il seguente Utente ha ringraziato hypnos17 per il post:

    aaa29 (03-11-15)

  15. #9
    Androidiano VIP L'avatar di sinistro


    Registrato dal
    Mar 2012
    Messaggi
    1,226
    Smartphone
    Galaxy Note IV

    Ringraziamenti
    215
    Ringraziato 323 volte in 219 Posts
    Predefinito

    Ora il problema sembrerebbe essere sparito :confused:

    Inviato da Tapatalk 2 usando il mio fido Samsung Galaxy S Plus

  16. #10
    Androidiano VIP L'avatar di hypnos17


    Registrato dal
    May 2012
    Località
    Pan Daemonium
    Messaggi
    9,436
    Smartphone
    Galaxy s plus

    Ringraziamenti
    1,540
    Ringraziato 3,444 volte in 2,652 Posts
    Predefinito

    A me invece ogni tanto mi fa impossibile connettere al forum...ma solo qua XDA fila liscio :confused:
    Comunque credo che ogni tanto cada giù il server perché anche da browser non va

    Inviato dal mio GT-I9001 con Tapatalk 2

Pagina 1 di 534 1231151101501 ... ultimoultimo

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Privacy Policy