CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 48 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 192 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Problema con tastiera Swype Pro

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Jul 2012
    Località
    torino
    Messaggi
    110

    Ringraziamenti
    26
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Problema con tastiera Swype Pro

    Buonasera ragazzi,
    chiedo un'informazione per quanto riguarda la tastiera Swype che ho comprato oggi in versione Pro.
    La tastiera ottima, soprattutto nella velocità di scrittura la ritengo superiore a Swiftkey, che avevo acquistato in offerta qualche tempo fa...
    Tuttavia chiedo a qualcuno che ha questa applicazione un aiuto:
    Nel menù generale l'opzione per quanto riguarda la vibrazione alla pressione dei tasti non è attivabile, in sostanza l'opzione c'è ma non è possibile flaggarla e non capisco come mai.

    Vi ringrazio per l'aiuto.

    ( Se può servire l'ho installata su Galaxy Nexus)

  2.  
  3. #2
    Androidiano VIP L'avatar di barneysmx86


    Registrato dal
    Apr 2012
    Località
    Zena
    Messaggi
    1,381
    Smartphone
    Galaxy SCL, Galaxy Nexus

    Ringraziamenti
    206
    Ringraziato 336 volte in 269 Posts
    Predefinito

    Strano anche il l'ho installata sul Gnex e l'opzione è attivabile, anche se io la tengo disattivata poiché non è regolabile ed è troppo forte.

    Hai per caso il telefono silenzioso??
    Prova anche a disinstallare e a reinstallarla, altrimenti prova la versione trial per vedere se è con quella funziona

    EDIT: ho fatto una prova e mettendo il telefono in silenzioso l'opzione viene resa non selezionabile. Al 99% il tuo problema è quello, metti il tel almeno in vibrazione e riprova...
    Ultima modifica di barneysmx86; 12-07-13 alle 01:56
    TI HO AIUTATO? PREMI IL TASTO | ★THANKS! |

  4. #3
    Androidiano


    Registrato dal
    Jul 2012
    Località
    torino
    Messaggi
    110

    Ringraziamenti
    26
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Ok adesso ho capito.
    Non dipende tanto dal volume della suoneria, ma dalle impostazioni di sistema; mentre ad es con Swiftkey potevo impostare la vibrazione solo della tastiera qua devo impostarla anche nel sistema ( quindi vibreranno anche per es. i softkeys).

    Comunque un thanks stra-meritato.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy