CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 72 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

[LG Optimus 4X HD]lineette wifi grige

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Jan 2013
    Località
    Città Giardino, Sicilia
    Messaggi
    87
    Smartphone
    Samsung Galaxy S7 EDGE (ITV)

    Ringraziamenti
    13
    Ringraziato 3 volte in 3 Posts
    Unhappy

    [LG Optimus 4X HD]lineette wifi grige

    Ciao a tutti ragazzi eccomi con l'ennesimo problema... Praticamente quando attivo il wifi di solito resta grigio e poi diventa azzurro... Adesso invece resta sempre grigio (vedere screenshot le linee grigie dovrebbero essere azzurre) e le notifiche tipo di facebook messenger non mi arrivano devo aprire ogni volta il programma e vedere se ci sono nuovi messaggi... Pero in internet ci va... ho anche tentato a disitallare e reinstallare la ROM al primo avvio tutto ok ma dopo un paio di avvi siamo di nuovo a punto e da capo Carica le pagine e tutto solo le notifiche ad esempio di messenger e facebook arrivano... Il resto no... Come posso fare?

    Grazie in anticipo

    Screenshot_2015-08-04-14-10-43.jpg
    Ultima modifica di calo94; 04-08-15 alle 14:16

  2.  
  3. #2
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    36,891
    Smartphone
    Redmi 7

    Ringraziamenti
    15,215
    Ringraziato 11,185 volte in 8,875 Posts
    Predefinito

    Quote Originariamente inviato da calo94 Visualizza il messaggio
    Ciao a tutti ragazzi eccomi con l'ennesimo problema... Praticamente quando attivo il wifi di solito resta grigio e poi diventa azzurro... Adesso invece resta sempre grigio (vedere screenshot le linee grigie dovrebbero essere azzurre) e le notifiche tipo di facebook messenger non mi arrivano devo aprire ogni volta il programma e vedere se ci sono nuovi messaggi... Pero in internet ci va... ho anche tentato a disitallare e reinstallare la ROM al primo avvio tutto ok ma dopo un paio di avvi siamo di nuovo a punto e da capo Carica le pagine e tutto solo le notifiche ad esempio di messenger e facebook arrivano... Il resto no... Come posso fare?

    Grazie in anticipo

    Screenshot_2015-08-04-14-10-43.jpg
    Buongiorno, hai la rom stock?
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  4. #3
    Androidiano


    Registrato dal
    Jan 2013
    Località
    Città Giardino, Sicilia
    Messaggi
    87
    Smartphone
    Samsung Galaxy S7 EDGE (ITV)

    Ringraziamenti
    13
    Ringraziato 3 volte in 3 Posts
    Predefinito

    No ho la CM 10.1.3 e comunque sembra che ho risolto perchè proprio 2 orette fà ho fatto reset ai dati di fabbrica (anche se e stato molto fittizio visto che non ho perso nemmeno una foto) e adesso sembra che funzioni... sottolineo SEMBRA... anche perchè ho provato TUTTE le ROM in giro per il mio cellulare dal 4.1.2 al 5.0.1 ma la CM 10.1.3 e la migliore l'avevo solo tolta per il problema sopra esposto... perchè e una ROM VALIDISSIMA anche se e un po vecchiotta :/ infatti si parla di un 4.2.2 comunque adesso sembra funzionare... e non dirmi perchè ora funziona e prima no perchè non lo so... speriamo che duri perchè per questo cellulare l'unica ROM ottima e questa

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy