CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 46 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 126 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 5 di 6 primaprima ... 3456 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 41 a 50 su 57
Discussione:

[SOS MODDING] Aiuti e Consigli sulle Operazioni di Modding [711i]

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #41
    Baby Droid L'avatar di Lecs2539


    Registrato dal
    Jun 2013
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    non si accende pi per te significa schermo nero un po retroilluminato?

  2.  
  3. #42
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    451
    Smartphone
    p8 lite

    Ringraziamenti
    11
    Ringraziato 14 volte in 13 Posts
    Predefinito

    no credo schermo nero senza retroilluminazione

  4. #43
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    451
    Smartphone
    p8 lite

    Ringraziamenti
    11
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Tutto tace

    Inviato dal mio GT-S5570I usando Androidiani App

  5. #44
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    451
    Smartphone
    p8 lite

    Ringraziamenti
    11
    Ringraziato 14 volte in 13 Posts
    Exclamation

    qualche soluzione per il mio piccolo problemino?

  6. #45
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve ragazzi volevo chiedervi aiuto,poich un po di tempo installai la cyanogen mod 9 sul mio tablet.Ha funzionato per un po di tempo,poi dopo un paio di giorni vado per accendere il tablet ma mi accorgo che continua a caricare nella schermata del cerchio blu della cyanogen mod..ora volevo chiedervi c' qualcuno di voi che ha avuto il mjio steso probleme a risolto???oppure c' qualcuno che sa risolvere il problem??Ho provato con livisuite utilizzando la versione 109 ed il firmware che mi viene dato nel sito della mediacom,ma il tablet non installa i driver poich continua ad accendersi....Grazie per l'aiuto

  7. #46
    Baby Droid L'avatar di oryu84


    Registrato dal
    Sep 2012
    Messaggi
    48

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Salve,
    volevo illustraVi il mio problema.
    ieri nel tentare di installare una rom da recovery, arrivato al punto "install from sd card" l'installazione non andava a buon fine uscendo la dicitura "aborted"
    Non potendo tornare indietro l'unica cosa che ho potuto fare stata quella di spegnere il tablet.
    Adesso riaccendendolo spunta l'omino verde con sfondo rotondo blu e rimane cosi, se lo collego al pc non viene riconosciuto, se lo collego sotto carica non succede nulla.
    Cosa posso fare?
    Grazie Mille

  8. #47
    Baby Droid L'avatar di oryu84


    Registrato dal
    Sep 2012
    Messaggi
    48

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Problema risolto. siete stati dei gradi.
    Grazie.
    Gentilissimi. discussione chiusa

  9. #48
    Baby Droid L'avatar di oryu84


    Registrato dal
    Sep 2012
    Messaggi
    48

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    ciao, volevo sapere se hai risolto il tuo problema.
    Eventualmente ti spiego come fare.

  10. #49
    Baby Droid L'avatar di oryu84


    Registrato dal
    Sep 2012
    Messaggi
    48

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    ciao, hai risolto il problema?
    io so come fare

  11. #50
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    451
    Smartphone
    p8 lite

    Ringraziamenti
    11
    Ringraziato 14 volte in 13 Posts
    Predefinito

    No illuminaci

    Inviato dal mio M-MP1040S2 usando Androidiani App

Pagina 5 di 6 primaprima ... 3456 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy