CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: mikifree con ben 30 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Pierdebeer con ben 176 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Slim80 con ben 869 Thanks ricevuti nell'ultimo mese

Pagina 3 di 31 primaprima 1234513 ... ultimoultimo
Visualizzazione dei risultati da 21 a 30 su 308
Discussione:

Consigli e segreti su Smartpad 815i

  1. #21
    Androidiano
    Registrato dal
    Aug 2012
    Località
    Taranto
    Messaggi
    167
    Smartphone
    SmartPad 815i
    Thanks
    9
    Thanked 15 Times in 13 Posts
    Predefinito

    Quote Originariamente inviato da motor Visualizza il messaggio
    Va bene. Mi sorge un dubbio: i file su sono tutti uguali? cioè va bene un qualunque file su preso da una rom cucinata?
    no, Purtroppo no. ne ho provati almeno tre, poi ho trovato la soluzione

  2.  
  3. #22
    Androidiano
    Registrato dal
    Aug 2011
    Messaggi
    118
    Thanks
    3
    Thanked 5 Times in 5 Posts
    Predefinito

    Se vuoi puoi inviarmi tutto tramite messaggio privato.
    oppure puoi spiegare passo passo tutta la procedura che hai seguito.

  4. #23
    Androidiano
    Registrato dal
    Jun 2012
    Messaggi
    65
    Thanks
    4
    Thanked 1 Time in 1 Post
    Predefinito

    Uff...anche a me è sparito il Play Store al riavvio...ho provato a reinstallare ma mi crasha. Aiutatemi che io non ci capisco niente di ste cose

  5. #24
    Androidiano
    Registrato dal
    Aug 2011
    Messaggi
    118
    Thanks
    3
    Thanked 5 Times in 5 Posts
    Predefinito

    Aspettiamo notizie da mistero1965 che a quanto pare sta risolvendo.

  6. #25
    Senior Droid
    Registrato dal
    Apr 2011
    Messaggi
    352
    Thanks
    9
    Thanked 81 Times in 47 Posts
    Predefinito

    Per il root dovrebbe andare bene questa versione di superoneclick Redirecting...

    Ora non ho il tablet, come ho detto è di un amico, domani me lo riporta e cerchiamo di capire perchè sparisce il market.
    C'è da dire che nella ROM originale all'interno di system/app c'era un link simbolico a un vendor.apk che non ho trovato nella ROM. La cosa è strana, se qualcuno sa il significato di ciò ci illumini.

  7. #26
    Androidiano
    Registrato dal
    Jun 2012
    Messaggi
    65
    Thanks
    4
    Thanked 1 Time in 1 Post
    Predefinito

    Preferisco aspettare la versione definitiva per evitare altri casini '-_-

  8. #27
    Androidiano
    Registrato dal
    Aug 2012
    Località
    Taranto
    Messaggi
    167
    Smartphone
    SmartPad 815i
    Thanks
    9
    Thanked 15 Times in 13 Posts
    Predefinito

    Quote Originariamente inviato da RozZ Visualizza il messaggio
    Uff...anche a me è sparito il Play Store al riavvio...ho provato a reinstallare ma mi crasha. Aiutatemi che io non ci capisco niente di ste cose
    spegni il tablet......riaccendilo e lancia il playstore.......dopo funziona tutto perfettamente

  9. #28
    Androidiano
    Registrato dal
    Jun 2012
    Messaggi
    65
    Thanks
    4
    Thanked 1 Time in 1 Post
    Predefinito

    Quote Originariamente inviato da mistero1965 Visualizza il messaggio
    spegni il tablet......riaccendilo e lancia il playstore.......dopo funziona tutto perfettamente
    L'ho fatto ma c'era solo il link sulla home che non funzionava. Ho provato a reinstallarlo ma niente.

  10. #29
    Androidiano
    Registrato dal
    Aug 2012
    Località
    Taranto
    Messaggi
    167
    Smartphone
    SmartPad 815i
    Thanks
    9
    Thanked 15 Times in 13 Posts
    Predefinito

    Quote Originariamente inviato da gleam2003 Visualizza il messaggio
    Per il root dovrebbe andare bene questa versione di superoneclick Redirecting...
    x info...... ho sostituito adb con altro file.....dopo tale sostituzione superoneclick ha riconosciuto il tablet

  11. #30
    Androidiano
    Registrato dal
    Aug 2012
    Località
    Taranto
    Messaggi
    167
    Smartphone
    SmartPad 815i
    Thanks
    9
    Thanked 15 Times in 13 Posts
    Predefinito

    Quote Originariamente inviato da RozZ Visualizza il messaggio
    L'ho fatto ma c'era solo il link sulla home che non funzionava. Ho provato a reinstallarlo ma niente.
    devi reinstallarlo da system/bin.......poi vedrai che tutto funziona

Pagina 3 di 31 primaprima 1234513 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •