CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 35 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 114 Thanks ricevuti nell'ultimo mese

Pagina 5 di 5 primaprima ... 345
Visualizzazione dei risultati da 41 a 48 su 48
Discussione:

CWM Recovery mode su smartpad 855i

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #41
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    69

    Ringraziamenti
    0
    Ringraziato 26 volte in 7 Posts
    Predefinito

    Ciao, se aspetti il fine settimana vedo se riesco a recuperarla, ma non garantisco

  2.  
  3. #42
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Nel senso di crearla da zero io non ne capisco molto ma qualcosa saprei farla, se tu sei capace la ricreamo cosa.né pensi?

  4. #43
    Androidiano


    Registrato dal
    Mar 2011
    Messaggi
    97

    Ringraziamenti
    4
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Conviene aspettare miraale

    Inviato dal mio Ascend Y300 usando Androidiani App

  5. #44
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    69

    Ringraziamenti
    0
    Ringraziato 26 volte in 7 Posts
    Predefinito

    ciao, di seguito do i nuovi link delle recovery:

    recovery mode basemand 20130220

    recovery mode baseband 1.4

  6. #45
    Moderatore L'avatar di matteo0026


    Registrato dal
    Sep 2014
    Località
    Treviso
    Messaggi
    2,487
    Smartphone
    Galaxy S2 Plus LG G2 Lenovo P2

    Ringraziamenti
    164
    Ringraziato 583 volte in 501 Posts
    Predefinito

    io non riesco a flashare la recovery quando faccio il procedimento da novo7tools e premo recovery mi entra nella stock recovery

  7. #46
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti... mi sa che ho sbagliato qualcosa e non riesco a tornare indietro!!!!! Ho caricato la cwm ma ora il tab riparte sempre in recovery e non riesco a farlo riconoscere da livesuit (volevo passare alla 4.2.2 facendo prima un backup).
    Ho provato anche la 4.1.2 che da cwm riesco a installare ma poi quando seleziono il "reboot system" mi ritorna sempre nel menù recovery... dov'è che sbaglio????
    Ultima modifica di pelorat; 07-02-15 alle 22:52

  8. #47
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da pelorat Visualizza il messaggio
    Ciao a tutti... mi sa che ho sbagliato qualcosa e non riesco a tornare indietro!!!!! Ho caricato la cwm ma ora il tab riparte sempre in recovery e non riesco a farlo riconoscere da livesuit (volevo passare alla 4.2.2 facendo prima un backup).
    Ho provato anche la 4.1.2 che da cwm riesco a installare ma poi quando seleziono il "reboot system" mi ritorna sempre nel menù recovery... dov'è che sbaglio????

    Ciao! Ho risolto grazie all'aiuto di matteo0026... Grazie!!!!!!!! il problema era che non riuscivo a far riconoscere il tablet a livesuit nonostante i driver sembrassero installati ed ok. In realtà sbagliavo la sequenza di avvio del tablet perchè tenevo premuto il tasto di avvio per 3 secondi e poi rilasciavo. matteo0026 mi ha spegato che dovevo premere 5 volte di seguito ed appena l'ho fatto livesuit ha visto il tablet ed è partito l'aggiornamento.
    Ciao a tutti e grazie!!!

  9. #48
    Moderatore L'avatar di matteo0026


    Registrato dal
    Sep 2014
    Località
    Treviso
    Messaggi
    2,487
    Smartphone
    Galaxy S2 Plus LG G2 Lenovo P2

    Ringraziamenti
    164
    Ringraziato 583 volte in 501 Posts
    Predefinito

    Quote Originariamente inviato da pelorat Visualizza il messaggio
    [quote name="pelorat" post=6585453]

    Ciao! Ho risolto grazie all'aiuto di matteo0026... Grazie!!!!!!!! il problema era che non riuscivo a far riconoscere il tablet a livesuit nonostante i driver sembrassero installati ed ok. In realtà sbagliavo la sequenza di avvio del tablet perchè tenevo premuto il tasto di avvio per 3 secondi e poi rilasciavo. matteo0026 mi ha spegato che dovevo premere 5 volte di seguito ed appena l'ho fatto livesuit ha visto il tablet ed è partito l'aggiornamento.
    Ciao a tutti e grazie!!!
    Prego e comunque ogni volta che hai questo problema devi sempre flashare (prima devi fare un format /system, il tablet ti ringrazia)

    Inviato dal mio GT-I9105P usando Androidiani App
    NUOVO REGOLAMENTOF.A.Q. DEL FORUMBBCODES

    Device:
    - Galaxy S II Plus - nel cassetto
    - LG G2 D802 16 GB - touch rotto
    - Lenovo P2 - nel cassetto
    - BQ Aquaris X Pro
    Se sono stato d'aiuto, premete Grazie!

Pagina 5 di 5 primaprima ... 345

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy