CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 16 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 121 di 128 primaprima ... 2171111119120121122123 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,201 a 1,210 su 1279
Discussione:

[ROM] BluMak2000 [5.0][XXUGBOA5][N9005]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1201
    Baby Droid


    Registrato dal
    May 2015
    Messaggi
    5

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Molto gentile. Grazie.

  2.  
  3. #1202
    Senior Droid


    Registrato dal
    Sep 2010
    Messaggi
    301

    Ringraziamenti
    8
    Ringraziato 118 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da DJBly71 Visualizza il messaggio
    Innanzitutto un saluto. Sono possessore di un n9500 rootato e con recovery TWRP ver. 2.8.5.0. Il bootloader e modem sono N9500XXUGGNG1 e Android 4.4.2 originale. Non ho mai flashato una rom. Volevo sapere se sono obbligato a flashare bootloader e modem lollipop e, se una volta fatto, posso eventualmente tornare indietro. Grazie.
    anche io ho una Rom su base N9500XXUGGNG1 come la tua ma una CWM Philz.

    Volevo sapere se hai installato questa rom senza mettere il boot loader e modem lollipop, e anche un'altra cosa.

    La Tua TWRP 2.8.5.0 quale versione è twrp-2.8.5.0-hlte-4.3.zip oppure twrp-2.8.5.0-hlte-4.4.zip ????????

    Ho letto che la 4.3 è per KitKat mentre 4.4 per Lollipop, quindi mi chiedevo, possibile possa funzionare la TWRP 2.8.5.0 sicuramente 4.3 visto che tu hai una rom N9500XXUGGNG1 con Lollipop?

    Potresti controllare quale esattamente hai? (basta che vai in recoveri dovresti leggerlo da qualche parte).

    Altrimenti perchè lo sviluppatore ha fatto 2 versioni TWRP (4.3 - 4.4) quando basterebbe solo una?

  4. #1203
    Baby Droid


    Registrato dal
    May 2015
    Messaggi
    5

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Non ho ancora fatto nulla, ma appena farò qualche prova ti darò info.

  5. #1204
    Senior Droid


    Registrato dal
    Sep 2010
    Messaggi
    301

    Ringraziamenti
    8
    Ringraziato 118 volte in 28 Posts
    Predefinito

    controlla questa cosa che ti ho detto se la dovrei fare, io metterei la TWRP adatta a lollipop tramite odin poi in recoveri per il flash della rom. infatti se guardi in prima pagina nella guida da KitKat a LoLLipop la TWRP è la versione 4.4. Se tu hai la 4.3 starei attento, non succede nulla al massimo non parte ma basta metterla con odin e torna tutto a posto.

  6. Il seguente Utente ha ringraziato regster per il post:

    DJBly71 (06-05-15)

  7. #1205
    Baby Droid


    Registrato dal
    May 2015
    Messaggi
    5

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho appena flashato la rom. Non ho flashato ne il modem e nemmeno il bootloader, ho soltanto cambiato la recovery; da TWRP 2.8.5.0 (4.4) a TWRP 2.8.6.0 (4.4), solo per essere sicuro. Al momento funziona tutto. Nessun intoppo nell'installazione e nell'avvio. Ciauz.

  8. #1206
    Senior Droid


    Registrato dal
    Sep 2010
    Messaggi
    301

    Ringraziamenti
    8
    Ringraziato 118 volte in 28 Posts
    Predefinito

    Confermo che anche io ho flashato senza installare il nuovo boot loader e modem .
    tutto ok.

    Ho notato dei surriscaldamenti durante utilizzo ovvero mentre installavo i programmi o se ne fa un uso intenso. Questo non accadeva con KK, potrebbe dipendere dal kernel installato?

    Anche perché quando parte nella schermata Samsung in alto a sx compare una scritta tipo: kernel in Not esandroid warranty. .....
    ora non ricordo bene la dicitura dovrei riavviare .

    Quale kernel mi consigliate visto che nelle impostazioni della rom ne compaglionon diversi?

  9. #1207
    Androidiano L'avatar di galatimarco


    Registrato dal
    Jan 2010
    Località
    Ravenna
    Messaggi
    195
    Smartphone
    Samsung Galaxy Note 3 SM-N9005

    Ringraziamenti
    62
    Ringraziato 34 volte in 32 Posts
    Predefinito

    La dicitura "kernel is not seandroid enforcing" ti comparirà sempre con un kernel non originale. Col modem del 4.4 a me non faceva partire la registrazione video della fotocamera. Personalmente come kernel propongo il CIVZ che mi sembra ottimo.
    ----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------


  10. #1208
    Senior Droid


    Registrato dal
    Sep 2010
    Messaggi
    301

    Ringraziamenti
    8
    Ringraziato 118 volte in 28 Posts
    Predefinito

    Grazie del consiglio, darò al kernel installato ancora un po di tempo per vedere come si comporta visto che la rom è appena installata. poi seguirò il tuo consiglio.

    Ho appena controllato e la fotocamera funziona bene anche la registrazione video parte.

  11. #1209
    Senior Droid


    Registrato dal
    Sep 2010
    Messaggi
    301

    Ringraziamenti
    8
    Ringraziato 118 volte in 28 Posts
    Predefinito

    Sto cercando di capire cosa potrebbe far innalzare la temperatura del telefono e mi sono accorto che la WIFI anche se spenta dalla tendina e nelle impostazioni, quando vado a vedere nei consumi batteria risulta accesa e un consumo al 100%.

    Vi allego degli screenshoot.
    uploadfromtaptalk1431450686544.jpguploadfromtaptalk1431450716538.jpg

    Cosa ne pensate potrebbe essere perché non ho flashato il boot loader e ne tanto meno il modem (che integra le funzioni wifi)?



    DjBli71 visto che stiamo nella stessa situazione, potresti controllare per favore?

  12. #1210
    Androidiano VIP L'avatar di Paolone46


    Registrato dal
    May 2012
    Località
    Latina (LT)
    Messaggi
    1,969
    Smartphone
    G4 With only BluMak2000 Rom

    Ringraziamenti
    4,473
    Ringraziato 5,506 volte in 1,675 Posts
    Predefinito

    Quote Originariamente inviato da regster Visualizza il messaggio
    Sto cercando di capire cosa potrebbe far innalzare la temperatura del telefono e mi sono accorto che la WIFI anche se spenta dalla tendina e nelle impostazioni, quando vado a vedere nei consumi batteria risulta accesa e un consumo al 100%.

    Vi allego degli screenshoot.
    uploadfromtaptalk1431450686544.jpguploadfromtaptalk1431450716538.jpg

    Cosa ne pensate potrebbe essere perché non ho flashato il boot loader e ne tanto meno il modem (che integra le funzioni wifi)?



    DjBli71 visto che stiamo nella stessa situazione, potresti controllare per favore?
    Prova a vedere nelle impostazioni avanzate del wifi se hai la spunta in "Consenti sempre scansione"
    Potrebbe essere quello
    SE TI SONO STATO UTILE.....Manda dei fiori a casa di Cupo72

Pagina 121 di 128 primaprima ... 2171111119120121122123 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy