CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 22 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 156 di 336 primaprima ... 56106146154155156157158166206256 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,551 a 1,560 su 3359
Discussione:

[ROM][UPDATEME]★ SpeedWizz N2 v2.2.1 Continuum ★

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1551
    Androidiano VIP L'avatar di giuros77


    Registrato dal
    Feb 2012
    Località
    http://goo.gl/jhH3w
    Messaggi
    2,151
    Smartphone
    SGN2

    Ringraziamenti
    1,206
    Ringraziato 2,200 volte in 987 Posts
    Predefinito

    Quote Originariamente inviato da King Elessar Telcontar Visualizza il messaggio
    C'è qualche modo per impostare l'icona della batteria in bianco? Per la precisione quella "solo testo" standard


    Inviato dal mio GT-N7100 usando Androidiani App
    Bisogna agire sull'xml, poi te la preparo.

  2. I seguenti 3 Utenti hanno ringraziato giuros77 per il post:

    crisgen (18-09-13),Janobifronte (18-09-13),King Elessar Telcontar (18-09-13)

  3.  
  4. #1552
    Senior Droid


    Registrato dal
    Oct 2012
    Messaggi
    878

    Ringraziamenti
    239
    Ringraziato 581 volte in 357 Posts
    Predefinito

    Quote Originariamente inviato da giuros77 Visualizza il messaggio
    Ma hai cancellato anche i dati di providers downloads?
    Se intendi le due app 'download' che appaiono in tutte le app installate, allora ho fatto anche quella pulizia, ma non è cambiato nulla.
    Edit: ho trovato la voce che mi hai scritto. Ora provo il riavvio

    Edit2: provato anche questo ma il messaggio rimane. Mi sa che ricarico la rom...
    Ultima modifica di Acr101; 18-09-13 alle 09:37
    XXUEML6. La mia prima rom qui su Androidiani

  5. #1553
    Androidiano VIP L'avatar di giuros77


    Registrato dal
    Feb 2012
    Località
    http://goo.gl/jhH3w
    Messaggi
    2,151
    Smartphone
    SGN2

    Ringraziamenti
    1,206
    Ringraziato 2,200 volte in 987 Posts
    Predefinito

    Quote Originariamente inviato da Acr101 Visualizza il messaggio
    Se intendi le due app 'download' che appaiono in tutte le app installate, allora ho fatto anche quella pulizia, ma non è cambiato nulla.
    Edit: ho trovato la voce che mi hai scritto. Ora provo il riavvio

    Edit2: provato anche questo ma il messaggio rimane. Mi sa che ricarico la rom...
    A me era successo tempo fa con una rom stock e col metodo che ti ho indicato ho risolto.

  6. I seguenti 3 Utenti hanno ringraziato giuros77 per il post:

    Acr101 (18-09-13),crisgen (18-09-13),Janobifronte (18-09-13)

  7. #1554
    Androidiano VIP L'avatar di giuros77


    Registrato dal
    Feb 2012
    Località
    http://goo.gl/jhH3w
    Messaggi
    2,151
    Smartphone
    SGN2

    Ringraziamenti
    1,206
    Ringraziato 2,200 volte in 987 Posts
    Predefinito

    Hai provato a cancellare anche la cronologia dell'app download?

  8. I seguenti 2 Utenti hanno ringraziato giuros77 per il post:

    crisgen (18-09-13),Janobifronte (18-09-13)

  9. #1555
    Senior Droid L'avatar di simo83


    Registrato dal
    Nov 2011
    Località
    Su una piastrella bianca ;)
    Messaggi
    797
    Smartphone
    Galaxy NoteII

    Ringraziamenti
    432
    Ringraziato 254 volte in 179 Posts
    Predefinito

    Buongiorno a tutti androidiani =) volevo sapere un paio di cosettte... ogni tanto alla mia ragazza gli si spegne il cellulare (sporadicamente,2/3 volte a settimana) a cosa può essere dovuto? lei ha rom sw 2.1 con relativo kernel che è uscito con la rom..
    invece a me succede una cosa strana...ogni volta che lo accendo vibra prima che si blocca la tastiera è già un pò che l'ho notato,volevo sapere se a qualcun'altro succede la stessa cosa..
    per il resto non ho riscontrato nessun'altro "problema"
    grazie in anticipo
    😈😈 Inviato con.. GALAXY NOTE III BIANCO
    tutto stock
    X ORA........ 😈😈

  10. #1556
    Androidiano VIP L'avatar di giuros77


    Registrato dal
    Feb 2012
    Località
    http://goo.gl/jhH3w
    Messaggi
    2,151
    Smartphone
    SGN2

    Ringraziamenti
    1,206
    Ringraziato 2,200 volte in 987 Posts
    Predefinito

    Quote Originariamente inviato da simo83 Visualizza il messaggio
    Buongiorno a tutti androidiani =) volevo sapere un paio di cosettte... ogni tanto alla mia ragazza gli si spegne il cellulare (sporadicamente,2/3 volte a settimana) a cosa può essere dovuto? lei ha rom sw 2.1 con relativo kernel che è uscito con la rom..
    invece a me succede una cosa strana...ogni volta che lo accendo vibra prima che si blocca la tastiera è già un pò che l'ho notato,volevo sapere se a qualcun'altro succede la stessa cosa..
    per il resto non ho riscontrato nessun'altro "problema"
    grazie in anticipo
    Intanto potresti provare a cambiarle kernel. Per il secondo problema non ho ben capito, scusami.

  11. I seguenti 3 Utenti hanno ringraziato giuros77 per il post:

    crisgen (18-09-13),Janobifronte (18-09-13),simo83 (18-09-13)

  12. #1557
    Senior Droid


    Registrato dal
    Oct 2012
    Messaggi
    878

    Ringraziamenti
    239
    Ringraziato 581 volte in 357 Posts
    Predefinito

    Quote Originariamente inviato da giuros77 Visualizza il messaggio
    Hai provato a cancellare anche la cronologia dell'app download?
    Ho provato un po di tutto ma il messaggio non sparisce
    XXUEML6. La mia prima rom qui su Androidiani

  13. #1558
    Senior Droid L'avatar di simo83


    Registrato dal
    Nov 2011
    Località
    Su una piastrella bianca ;)
    Messaggi
    797
    Smartphone
    Galaxy NoteII

    Ringraziamenti
    432
    Ringraziato 254 volte in 179 Posts
    Predefinito

    Quote Originariamente inviato da giuros77 Visualizza il messaggio
    Intanto potresti provare a cambiarle kernel. Per il secondo problema non ho ben capito, scusami.
    Ciao Giuros77 mi succede tipo che lo spengo, poi quando vado per riaccenderlo fa la bootanimation si accendono i tastini back e menu vibra leggermente poi compare la schermata home,prepara la scheda sd si attiva la rete e a quel punto vibra (non piano) per 1 secondo buono..
    per il cell della mia ragazza oggi provo a mettere l'ultima release del kernel sw.. con me si sta comportando più che bene anche se ce lìho su da ieri
    😈😈 Inviato con.. GALAXY NOTE III BIANCO
    tutto stock
    X ORA........ 😈😈

  14. #1559
    Androidiano VIP L'avatar di giuros77


    Registrato dal
    Feb 2012
    Località
    http://goo.gl/jhH3w
    Messaggi
    2,151
    Smartphone
    SGN2

    Ringraziamenti
    1,206
    Ringraziato 2,200 volte in 987 Posts
    Predefinito

    Quote Originariamente inviato da simo83 Visualizza il messaggio
    Ciao Giuros77 mi succede tipo che lo spengo, poi quando vado per riaccenderlo fa la bootanimation si accendono i tastini back e menu vibra leggermente poi compare la schermata home,prepara la scheda sd si attiva la rete e a quel punto vibra (non piano) per 1 secondo buono..
    per il cell della mia ragazza oggi provo a mettere l'ultima release del kernel sw.. con me si sta comportando più che bene anche se ce lìho su da ieri
    Ciao simo. Scusa se te lo chiedo nuovamente, ma sei tornato ad utilizzare una lock custom?

  15. I seguenti 2 Utenti hanno ringraziato giuros77 per il post:

    crisgen (18-09-13),Janobifronte (18-09-13)

  16. #1560
    Androidiano VIP L'avatar di umberto1978


    Registrato dal
    Aug 2011
    Località
    Sicilia
    Messaggi
    1,662
    Smartphone
    Nexus 4

    Ringraziamenti
    664
    Ringraziato 1,977 volte in 733 Posts
    Predefinito

    Quote Originariamente inviato da simo83 Visualizza il messaggio
    Ciao Giuros77 mi succede tipo che lo spengo, poi quando vado per riaccenderlo fa la bootanimation si accendono i tastini back e menu vibra leggermente poi compare la schermata home,prepara la scheda sd si attiva la rete e a quel punto vibra (non piano) per 1 secondo buono..
    per il cell della mia ragazza oggi provo a mettere l'ultima release del kernel sw.. con me si sta comportando più che bene anche se ce lìho su da ieri
    Sembrerebbe una notifica in arrivo non letta...ma deduco che non mostri nulla, altrimenti non avresti sollevato il problema. Hai installato qualche applicazione particolare?
    Il problema in questo tipo di situazioni è che se non si verificano subito sin dal flash significa che sono dovute a fattori esterni e sono difficili da sistemare, perchè i dettagli di quello che si fa li conoscono solo gli utenti.
    Io posso solo suggerirti di fare un wipe data e vedere se risolvi, magari fai un backup prima, che se il problema non è quello puoi sempre tornare indietro.
    codice:
    These mist covered mountains, are a home now for me 
    But my home is the lowlands, and always will be 
    Some day you'll return to your valleys and your farms 
    And you'll no longer burn to be brothers in arm

  17. I seguenti 4 Utenti hanno ringraziato umberto1978 per il post:

    crisgen (18-09-13),giuros77 (18-09-13),Janobifronte (18-09-13),simo83 (18-09-13)

Pagina 156 di 336 primaprima ... 56106146154155156157158166206256 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy