CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 56 di 63 primaprima ... 6465455565758 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 551 a 560 su 629
Discussione:

[ROM][NI4 4.4.2] PHANTOM ROM V13 | Fast+Stable+Long Battery+LOW RAM+KNOX Free |

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #551
    Androidiano L'avatar di kurt89


    Registrato dal
    Oct 2010
    LocalitÓ
    Varese
    Messaggi
    255
    Smartphone
    Note II

    Ringraziamenti
    31
    Ringraziato 43 volte in 39 Posts
    Predefinito

    Ero da pi¨ di 2 mesi con la v10 , mi trovavo da dio , oggi avevo deciso di mettere su la v 13 , da qui sono iniziate le bestemmie.. Non riesco pi¨ a flashare nessuna rom , il telefono flasha normalmente da aroma e tutto quanto ma quando faccio reboot dopo ritorna sempre in recovery non si avvia , Ŕ la prima volta che mi capita e non capisco il perchŔ.


    Avete consigli?? Ora per fortuna avevo un backup e lo sto ripristinando. Che problema potrebbe essere ??
    Phone : SGNII GT-N7100 Rom : Stock Prerooted ML4 Version : 4.3 Firmware : N7100DDUEML4 Modem : N7100DDEMK1 Kernel : Stock
    Theme : Nova launcher Prime

  2.  
  3. #552
    Senior Droid


    Registrato dal
    Jan 2013
    Messaggi
    430

    Ringraziamenti
    117
    Ringraziato 49 volte in 43 Posts
    Predefinito

    Quote Originariamente inviato da kurt89 Visualizza il messaggio
    Ero da pi¨ di 2 mesi con la v10 , mi trovavo da dio , oggi avevo deciso di mettere su la v 13 , da qui sono iniziate le bestemmie.. Non riesco pi¨ a flashare nessuna rom , il telefono flasha normalmente da aroma e tutto quanto ma quando faccio reboot dopo ritorna sempre in recovery non si avvia , Ŕ la prima volta che mi capita e non capisco il perchŔ.


    Avete consigli?? Ora per fortuna avevo un backup e lo sto ripristinando. Che problema potrebbe essere ??
    Che recovery hai usato?

  4. #553
    Senior Droid


    Registrato dal
    Jan 2012
    Messaggi
    454
    Smartphone
    Asus Zenfone Max

    Ringraziamenti
    139
    Ringraziato 105 volte in 97 Posts
    Predefinito

    Quote Originariamente inviato da kurt89 Visualizza il messaggio
    Ero da pi¨ di 2 mesi con la v10 , mi trovavo da dio , oggi avevo deciso di mettere su la v 13 , da qui sono iniziate le bestemmie.. Non riesco pi¨ a flashare nessuna rom , il telefono flasha normalmente da aroma e tutto quanto ma quando faccio reboot dopo ritorna sempre in recovery non si avvia , Ŕ la prima volta che mi capita e non capisco il perchŔ.


    Avete consigli?? Ora per fortuna avevo un backup e lo sto ripristinando. Che problema potrebbe essere ??
    Ciao,riflasha la rom facendo tutti i wipe compreso quello della memoria interna, non fare solo quello della sd ,quando stai flash and˛ in aroma ti chiede di fare full wipe e tu fallo e poi alla fine di tutto fai reboot e dovrebbe essere ok. Ciauzzz

  5. #554
    Androidiano L'avatar di kurt89


    Registrato dal
    Oct 2010
    LocalitÓ
    Varese
    Messaggi
    255
    Smartphone
    Note II

    Ringraziamenti
    31
    Ringraziato 43 volte in 39 Posts
    Predefinito

    Uso l ultima twrp e ho giÓ fatto il ful wipe ragazzi!!!!!!
    Phone : SGNII GT-N7100 Rom : Stock Prerooted ML4 Version : 4.3 Firmware : N7100DDUEML4 Modem : N7100DDEMK1 Kernel : Stock
    Theme : Nova launcher Prime

  6. #555
    Senior Droid


    Registrato dal
    Jan 2013
    Messaggi
    430

    Ringraziamenti
    117
    Ringraziato 49 volte in 43 Posts
    Predefinito

    Quote Originariamente inviato da kurt89 Visualizza il messaggio
    Uso l ultima twrp e ho giÓ fatto il ful wipe ragazzi!!!!!!
    per ultima intendi la 2.8.0.1 giusto?

  7. #556
    Androidiano L'avatar di kurt89


    Registrato dal
    Oct 2010
    LocalitÓ
    Varese
    Messaggi
    255
    Smartphone
    Note II

    Ringraziamenti
    31
    Ringraziato 43 volte in 39 Posts
    Predefinito

    Uso la 2.8.0.0 , quella che ho sempre usato per flashare tutto....
    Phone : SGNII GT-N7100 Rom : Stock Prerooted ML4 Version : 4.3 Firmware : N7100DDUEML4 Modem : N7100DDEMK1 Kernel : Stock
    Theme : Nova launcher Prime

  8. #557
    Senior Droid


    Registrato dal
    Jan 2013
    Messaggi
    430

    Ringraziamenti
    117
    Ringraziato 49 volte in 43 Posts
    Predefinito

    Quote Originariamente inviato da kurt89 Visualizza il messaggio
    Uso la 2.8.0.0 , quella che ho sempre usato per flashare tutto....
    Allora qualcosa non Ŕ andato per il verso giusto....riprova a flashare facendo i dovuti wipe!

  9. #558
    Androidiano L'avatar di kurt89


    Registrato dal
    Oct 2010
    LocalitÓ
    Varese
    Messaggi
    255
    Smartphone
    Note II

    Ringraziamenti
    31
    Ringraziato 43 volte in 39 Posts
    Predefinito

    Eh lo so , ho gia provato a rifare tutti i wipe , cambiato e messo la philz rimesso la twrp ma nada... Con la philz mi dava lo stesso errore.
    Phone : SGNII GT-N7100 Rom : Stock Prerooted ML4 Version : 4.3 Firmware : N7100DDUEML4 Modem : N7100DDEMK1 Kernel : Stock
    Theme : Nova launcher Prime

  10. #559
    Senior Droid


    Registrato dal
    Jan 2013
    Messaggi
    430

    Ringraziamenti
    117
    Ringraziato 49 volte in 43 Posts
    Predefinito

    ╚ la prima volta che sento una cosa del genere. .davvero molto strano...ora sei ritornato quindi alla v7?

  11. #560
    Androidiano L'avatar di kurt89


    Registrato dal
    Oct 2010
    LocalitÓ
    Varese
    Messaggi
    255
    Smartphone
    Note II

    Ringraziamenti
    31
    Ringraziato 43 volte in 39 Posts
    Predefinito

    Sono ritornato al backup della v 10!!! Sono anni che flasho rom e non mi Ŕ mai capitata una cosa del genere!! Sembra che non prenda la rom , si installa tutto nella norma ma poi torni in twrp. Ora provo a mettere l ultima ultima la 2.8.0.1 .
    Phone : SGNII GT-N7100 Rom : Stock Prerooted ML4 Version : 4.3 Firmware : N7100DDUEML4 Modem : N7100DDEMK1 Kernel : Stock
    Theme : Nova launcher Prime

Pagina 56 di 63 primaprima ... 6465455565758 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy