CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 22 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 767 di 999 primaprima ... 267667717757765766767768769777817867 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 7,661 a 7,670 su 9983
Discussione:

[ROM GT-I9505] La perfezione non esiste ma la BLUMAK2000 MK8 V3.1 è realtà

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #7661
    Senior Droid


    Registrato dal
    Aug 2013
    Località
    Napoli
    Messaggi
    345
    Smartphone
    Samsung Galaxy S4 LTE

    Ringraziamenti
    59
    Ringraziato 18 volte in 18 Posts
    Predefinito

    Ragazzi ho un piccolo problema con la parte telefonica..l'audio in chiamata sembra un po gracchiare,credo sia dovuto al modem che avevo installato in precedenza,spiego meglio la questione..
    all'origine ero sulla MGA,e per passare all'Omega v14 (che era basata sulla MJ8) ho dovuto prima installare da fw MGA il modem LTE MH1 (il file conteneva modem bin mj5 e l'altro file non.hlso mh1),questo per evitare che l'audio non si sentisse..fatto cio ho installato da recovery il zip dell'omega,e a installazione ultimata,ho flashato da recovery il modem MJ7 + RIL..sembrava tutto andar bene..ora sono passato alla Blumark,ovviamente senza installare nessun modem visto che partivo gia dall'MJ7..cosa mi consigliate di fare? vorrei evitare di fare installazioni da 0 perchè è la 3 volta che flasho una rom in 3 giorni,tutto con i full wipe e i full format
    comunque l'audio sembra gracchiare un po,e si sente tipo come se fosse in lontananza,come in vivavoce...confido nel vostro aiuto..grazie

  2.  
  3. #7662
    Androidiano L'avatar di siriobasic1


    Registrato dal
    Sep 2011
    Messaggi
    218

    Ringraziamenti
    83
    Ringraziato 23 volte in 16 Posts
    Predefinito

    Quote Originariamente inviato da elpkingbad Visualizza il messaggio
    Ragazzi ho un piccolo problema con la parte telefonica..l'audio in chiamata sembra un po gracchiare,credo sia dovuto al modem che avevo installato in precedenza,spiego meglio la questione..
    all'origine ero sulla MGA,e per passare all'Omega v14 (che era basata sulla MJ8) ho dovuto prima installare da fw MGA il modem LTE MH1 (il file conteneva modem bin mj5 e l'altro file non.hlso mh1),questo per evitare che l'audio non si sentisse..fatto cio ho installato da recovery il zip dell'omega,e a installazione ultimata,ho flashato da recovery il modem MJ7 + RIL..sembrava tutto andar bene..ora sono passato alla Blumark,ovviamente senza installare nessun modem visto che partivo gia dall'MJ7..cosa mi consigliate di fare? vorrei evitare di fare installazioni da 0 perchè è la 3 volta che flasho una rom in 3 giorni,tutto con i full wipe e i full format
    comunque l'audio sembra gracchiare un po,e si sente tipo come se fosse in lontananza,come in vivavoce...confido nel vostro aiuto..grazie
    Al posto tuo la prima cosa indolore che farei è quella di reinstallare il modem.

  4. #7663
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    209

    Ringraziamenti
    95
    Ringraziato 27 volte in 24 Posts
    Predefinito

    Ma scusate, il RIL va flashato per forza?
    io ho installato ora la blumak (provengo da versione stock 4.3) ma flashando solo il modem. Ottima, fluida e sembra non consumare tanto...ma.....devo flashare anche il ril?

  5. #7664
    Androidiano VIP L'avatar di gatsuu


    Registrato dal
    Mar 2012
    Località
    Napoli
    Messaggi
    2,721
    Smartphone
    iPhone 6S

    Ringraziamenti
    282
    Ringraziato 873 volte in 668 Posts
    Predefinito

    Quote Originariamente inviato da andrea78c Visualizza il messaggio
    Ma scusate, il RIL va flashato per forza?
    io ho installato ora la blumak (provengo da versione stock 4.3) ma flashando solo il modem. Ottima, fluida e sembra non consumare tanto...ma.....devo flashare anche il ril?
    Se il ril combacia con il modem hai un segnale migliore e un consumo minore di batteria.

  6. #7665
    Androidiano VIP L'avatar di boomby78


    Registrato dal
    Mar 2011
    Località
    Taranto
    Messaggi
    5,810
    Smartphone
    NOTE 3 e galaxy S4

    Ringraziamenti
    5,948
    Ringraziato 4,120 volte in 1,694 Posts
    Predefinito

    raga ma sulla blu che ril e installato?

    io sinceramente come consumi non mi trovo bene ho controllato e non ho nessuna app che mi drena la batteria l unica voce a cui potri dar colpa e il wifi running anche se non credo sia lui il colpevole
    Spoiler:


    dpropbox http://db.tt/MF58bAx7


    <------------ Se ti sono stato utile premi THANKS

  7. #7666
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,200

    Ringraziamenti
    8,550
    Ringraziato 20,464 volte in 7,970 Posts
    Predefinito

    Quote Originariamente inviato da boomby78 Visualizza il messaggio
    raga ma sulla blu che ril e installato?

    io sinceramente come consumi non mi trovo bene ho controllato e non ho nessuna app che mi drena la batteria l unica voce a cui potri dar colpa e il wifi running anche se non credo sia lui il colpevole
    La rom è su base mj7 e ne ha il relativo ril all'interno, se mettete modem MJ7 siete a posto non dovete mettere altro
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  8. I seguenti 5 Utenti hanno ringraziato bluflight13 per il post:

    boomby78 (19-11-13),Cupo72 (19-11-13),iscio (19-11-13),micheleapicella78 (20-11-13),peppuzzo84 (20-11-13)

  9. #7667
    Androidiano VIP L'avatar di boomby78


    Registrato dal
    Mar 2011
    Località
    Taranto
    Messaggi
    5,810
    Smartphone
    NOTE 3 e galaxy S4

    Ringraziamenti
    5,948
    Ringraziato 4,120 volte in 1,694 Posts
    Predefinito

    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    La rom è su base mj7 e ne ha il relativo ril all'interno, se mettete modem MJ7 siete a posto non dovete mettere altro
    grazie blu allora secondo te cosa puo essere questo consumo eccessivo di batteria non ho fatto un ora di schermo e ho la batteria al 50% sempre in 2g con risparmio energetico attivo
    Spoiler:


    dpropbox http://db.tt/MF58bAx7


    <------------ Se ti sono stato utile premi THANKS

  10. #7668
    Androidiano VIP L'avatar di persecause


    Registrato dal
    Jun 2013
    Località
    Dintorni di Avellino
    Messaggi
    1,505
    Smartphone
    Samsung S5 G900F

    Ringraziamenti
    368
    Ringraziato 772 volte in 500 Posts
    Predefinito

    Quote Originariamente inviato da boomby78 Visualizza il messaggio
    grazie blu allora secondo te cosa puo essere questo consumo eccessivo di batteria non ho fatto un ora di schermo e ho la batteria al 50% sempre in 2g con risparmio energetico attivo
    Ma non è che hai la batteria gonfia?
    Controlla.
    Device: Samsung Galaxy S5 SMG900F ITV
    Firmware: G900FXXU1BOA3 LOLLIPOP 5.0 KNOX 0x0
    Kernel: Stock
    Modem: BOA3
    Operatore: WIND




    <--- Se ti sono stato d'aiuto utilizza il tasto "Thanks"

  11. Il seguente Utente ha ringraziato persecause per il post:

    boomby78 (19-11-13)

  12. #7669
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,200

    Ringraziamenti
    8,550
    Ringraziato 20,464 volte in 7,970 Posts
    Predefinito

    Quote Originariamente inviato da boomby78 Visualizza il messaggio
    grazie blu allora secondo te cosa puo essere questo consumo eccessivo di batteria non ho fatto un ora di schermo e ho la batteria al 50% sempre in 2g con risparmio energetico attivo
    Hai per caso qualche widget che sfrutta il posizionamento? Se non servono Disattivate satelliti e posizionamenti vari, anche quelli wifi che lavorano sempre in background
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  13. I seguenti 2 Utenti hanno ringraziato bluflight13 per il post:

    boomby78 (19-11-13),peppuzzo84 (20-11-13)

  14. #7670
    Androidiano L'avatar di Malandrino1978


    Registrato dal
    May 2013
    Messaggi
    213

    Ringraziamenti
    27
    Ringraziato 7 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da guidoiann Visualizza il messaggio
    prova a cambiare kernel.
    E quale mi consigliate di mettere?
    Un'altra cosa che con la 2.1 non mi faceva è che spesso mi spunta un avviso che mi dice che la connessione internet è instabile (solo quando sono agganciato a qualche rete wifi). Secondo voi perché?

Pagina 767 di 999 primaprima ... 267667717757765766767768769777817867 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy