CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 161 di 201 primaprima ... 61111151159160161162163171 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,601 a 1,610 su 2010
Discussione:

[ROM GT-I9505][4.4]Cyanogenmod 11 [Nightly] Thread Ufficiale

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1601
    Androidiano VIP L'avatar di robygt


    Registrato dal
    Oct 2011
    Messaggi
    1,581

    Ringraziamenti
    1,337
    Ringraziato 1,482 volte in 663 Posts
    Predefinito

    Quote Originariamente inviato da neoblackdragon Visualizza il messaggio
    Poi dagli screenshot vedo che hai un modem diverso non quello della MGA
    Se ho capito bene il tuo dubbio era capire se M10 parte con i vecchi BL, su AOSP puoi flashare qualunque modem gsm (senza la parte non-hlos per intenderci)


    Quote Originariamente inviato da neoblackdragon Visualizza il messaggio
    Si proprio questo
    Guarda lte io non ce l'ho, sembra un problema di impostazioni, come hai installato la rom? Fatti gli wipe?

  2.  
  3. #1602
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    92

    Ringraziamenti
    1
    Ringraziato 4 volte in 2 Posts
    Predefinito

    Tutti wipe prima di flashare poi alla fine wipe chache e dalvik .... La mia SIM una LTE

  4. #1603
    Androidiano


    Registrato dal
    Jan 2014
    Messaggi
    176

    Ringraziamenti
    23
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Io ho fatto wipe cache e dalvik sia prima che dopo e non ho riscontrato problemi. Tranne che non funziona il sensore a infrarosso

    Inviato dal mio GT-I9505 usando Androidiani App

  5. #1604
    Androidiano VIP L'avatar di robygt


    Registrato dal
    Oct 2011
    Messaggi
    1,581

    Ringraziamenti
    1,337
    Ringraziato 1,482 volte in 663 Posts
    Predefinito

    Quote Originariamente inviato da neoblackdragon Visualizza il messaggio
    Tutti wipe prima di flashare poi alla fine wipe chache e dalvik .... La mia SIM una LTE
    Potresti provare a mettere la sim in un altro telefono che supporta 4g e vedere che non sia un problema dell'operatore.

  6. #1605
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    92

    Ringraziamenti
    1
    Ringraziato 4 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da robygt Visualizza il messaggio
    Se ho capito bene il tuo dubbio era capire se M10 parte con i vecchi BL, su AOSP puoi flashare qualunque modem gsm (senza la parte non-hlos per intenderci)




    Guarda lte io non ce l'ho, sembra un problema di impostazioni, come hai installato la rom? Fatti gli wipe?


    Il problema sta nel fatto che non riesco a settare il 3g e non LTE se no mi perde il segnale

  7. #1606
    Androidiano VIP L'avatar di robygt


    Registrato dal
    Oct 2011
    Messaggi
    1,581

    Ringraziamenti
    1,337
    Ringraziato 1,482 volte in 663 Posts
    Predefinito

    Ok, quando ti si presentato questo problema?
    Mi sa che il caso di andare in help modding, qua stiamo andando in OT.

  8. #1607
    Androidiano VIP L'avatar di drumex


    Registrato dal
    Dec 2012
    Localit
    Veneto
    Messaggi
    1,591
    Smartphone
    OnePlus 3T

    Ringraziamenti
    319
    Ringraziato 168 volte in 146 Posts
    Predefinito

    Leggendo su xda, un utente dice che ha il vecchio bootloader e la M10. Nessun problema. Io ho capito che ogni device a se..

  9. #1608
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    92

    Ringraziamenti
    1
    Ringraziato 4 volte in 2 Posts
    Predefinito

    Da quando ho messo la cm11 m10 prima nessun problema volevo capire se poteva essere la parte radio ..... E se potevo flashare qualche altro modem oppure ripristinare il modem della cyano 11

  10. #1609
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    92

    Ringraziamenti
    1
    Ringraziato 4 volte in 2 Posts
    Predefinito

    Mi serve una mano HELP )

  11. #1610
    Androidiano VIP L'avatar di drumex


    Registrato dal
    Dec 2012
    Localit
    Veneto
    Messaggi
    1,591
    Smartphone
    OnePlus 3T

    Ringraziamenti
    319
    Ringraziato 168 volte in 146 Posts
    Predefinito

    Per chi ha il vecchio bootloader, provate a flashare il modem XXUGNH7

Pagina 161 di 201 primaprima ... 61111151159160161162163171 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy