CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 36 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 410 di 525 primaprima ... 310360400408409410411412420460510 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,091 a 4,100 su 5246
Discussione:

[ROM GTI9505][4.4.2][Real S5 experience] Imperium v10.0 (08/08/14)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4091
    Baby Droid L'avatar di bradipi15


    Registrato dal
    Jul 2012
    Messaggi
    33
    Smartphone
    Samsung galaxy s3

    Ringraziamenti
    50
    Ringraziato 25 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da Missia Visualizza il messaggio
    tu hai risolto alla fine il problema con s view?
    Non ho avuto proprio tempo oggi in realtà... hai avuto anche tu lo stesso "problema"?

  2.  
  3. #4092
    Androidiano VIP L'avatar di tugaia56


    Registrato dal
    Nov 2012
    Località
    Montecchio Maggiore (Vicenza)
    Messaggi
    3,295
    Smartphone
    OnePlus 3, OnepPlus 1

    Ringraziamenti
    5,952
    Ringraziato 5,401 volte in 2,340 Posts
    Predefinito

    Quote Originariamente inviato da Missia Visualizza il messaggio
    tu hai risolto alla fine il problema con s view?
    Quote Originariamente inviato da bradipi15 Visualizza il messaggio
    Non ho avuto proprio tempo oggi in realtà... hai avuto anche tu lo stesso "problema"?
    io avevo il problema che s view andava in crash, dopo vari flash della rom ho scoperto che dipendeva dal dialer S4, avendo tutto il resto impostato su s5, l'app mi andava in crash, adesso che è tutto s5 funziona, per vedere le pagine al completo bisogna andare in impostazioni/accessori, scorrere fino in fondo ed attivarlo

    edit: @Slim, il file del dialer S5 è "SecTeleService.apk"? te lo chiedo perchè vorrei cambiare i png del dialer e mettere quelli che uso io.
    Ultima modifica di tugaia56; 24-07-14 alle 07:37

  4. Il seguente Utente ha ringraziato tugaia56 per il post:

    skricciolo1981 (24-07-14)

  5. #4093
    Senior Droid L'avatar di skricciolo1981


    Registrato dal
    Dec 2011
    Messaggi
    503

    Ringraziamenti
    2,153
    Ringraziato 75 volte in 55 Posts
    Predefinito

    Quote Originariamente inviato da luigiv97 Visualizza il messaggio
    [quote name="skricciolo1981" post=5900311]ti ho detto...tutto anche i collegamenti...poi riattivi e guarda se è quello il prob...poi torna qua e fammi sapere pure a me (of course tutto tranne "attiva meteo"...of course..)
    Non cambia niente...[/QUOTE]




    Disattiva tutto e attiva widget orologio...prova perché mo ci sto in fissa...deve andare per forza.. :-D

    Inviato dal mio GT-I9505 usando Androidiani App

  6. #4094
    Androidiano VIP L'avatar di cleto84


    Registrato dal
    Jul 2011
    Località
    Molise
    Messaggi
    1,595
    Smartphone
    Samsung Galaxy s4

    Ringraziamenti
    417
    Ringraziato 635 volte in 437 Posts
    Predefinito

    Quote Originariamente inviato da luigiv97 Visualizza il messaggio
    il problema è che non saprei quale prendere :\
    Nella sezione di s4 c'è un thread che parla di batterie maggiorate. Le migliori sono le polarcell e zerolemon. Leggi tra gli ultimi post. C'è un'ottima recensione che ti permette di scegliere al meglio.
    --
    Samsung Galaxy S4-- Asus Transformer TF300T
    --


    Se il mio aiuto ti ha tolto qualche dubbio ringrazia con un Thanks


    Se volete provare qualcosa di davvero utile per personalizzare il vostro Samsung S4 provate i Moduli Xposed

  7. I seguenti 2 Utenti hanno ringraziato cleto84 per il post:

    luigiv97 (24-07-14),skricciolo1981 (24-07-14)

  8. #4095
    Androidiano VIP L'avatar di Andoridthebest96


    Registrato dal
    Feb 2013
    Messaggi
    1,020

    Ringraziamenti
    130
    Ringraziato 181 volte in 152 Posts
    Predefinito



    Ho lasciato il cellulare acceso da 10o% e arrivato a 95% in modalità aereo di solito non consumava niente

  9. Il seguente Utente ha ringraziato Andoridthebest96 per il post:

    skricciolo1981 (24-07-14)

  10. #4096
    Androidiano VIP L'avatar di persecause


    Registrato dal
    Jun 2013
    Località
    Dintorni di Avellino
    Messaggi
    1,505
    Smartphone
    Samsung S5 G900F

    Ringraziamenti
    368
    Ringraziato 772 volte in 500 Posts
    Predefinito

    Anche per me il pacchetto UPSM fa consumare molto di più la batteria.
    Sono ritornato alla imperium 8 senza UPSM.
    Device: Samsung Galaxy S5 SMG900F ITV
    Firmware: G900FXXU1BOA3 LOLLIPOP 5.0 KNOX 0x0
    Kernel: Stock
    Modem: BOA3
    Operatore: WIND




    <--- Se ti sono stato d'aiuto utilizza il tasto "Thanks"

  11. Il seguente Utente ha ringraziato persecause per il post:

    skricciolo1981 (24-07-14)

  12. #4097
    Senior Droid L'avatar di skricciolo1981


    Registrato dal
    Dec 2011
    Messaggi
    503

    Ringraziamenti
    2,153
    Ringraziato 75 volte in 55 Posts
    Predefinito

    Qualcuno ha installato la tastiera google e sa dirmi se gli funzia...a me crasha..idem se scarico quella AL....

    @Slim hai mio PM
    Ultima modifica di skricciolo1981; 24-07-14 alle 10:12

  13. #4098
    Androidiano VIP L'avatar di Andoridthebest96


    Registrato dal
    Feb 2013
    Messaggi
    1,020

    Ringraziamenti
    130
    Ringraziato 181 volte in 152 Posts
    Predefinito

    Quote Originariamente inviato da persecause Visualizza il messaggio
    Anche per me il pacchetto UPSM fa consumare molto di più la batteria.
    Sono ritornato alla imperium 8 senza UPSM.
    Sono senza upsm infatti
    Quote Originariamente inviato da skricciolo1981 Visualizza il messaggio
    Qualcuno ha installato la tastiera google e sa dirmi se gli funzia...a me crasha..idem se scarico quella AL....

    @Slim hai mio PM
    Sì crasha anche a me

  14. Il seguente Utente ha ringraziato Andoridthebest96 per il post:

    skricciolo1981 (24-07-14)

  15. #4099
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao a tutti e complimenti pe il continuo lavoro... ho effettuato il mio primo cambio rom per questo ottimo terminale (in precedenza avevo già effettuato l'installazione di rom moddate su altri terminali) e devo dire che questa Imperium V8 è veramente valida. Ho riscontrato da subito (ho installato ieri) un miglioramento generale. Ho installato tutti e 4 i pacchetti partendo da tutti i classici wipe. Ho installato anche la mod del UPSM (come suggerito da Slim80) e devo dire che tutto funziona egregiamente. L'unico problema che riscontro è per quanto riguarda l'inserimento di un Ip Statico per una rete wifi. Praticamente dopo l'inserimento di Ip e Gateway, in fase di autenticazione il telefono va il loop continuo spegnendosi e riaccendendosi continuamente, alchè per interrompere il loop devo disabilitare immediatamente il wifi appena si accende lo schermo. Se invece vado a collegarmi ad una rete wifi con Ip dinamico nessun problema.
    Qualcuno ha lo stesso problema o può essere frutto di qualcosa andato storto nell'installazione?

    Grazie e complimenti ancora.

  16. #4100
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da Miguelones Visualizza il messaggio
    Ciao a tutti e complimenti pe il continuo lavoro... ho effettuato il mio primo cambio rom per questo ottimo terminale (in precedenza avevo già effettuato l'installazione di rom moddate su altri terminali) e devo dire che questa Imperium V8 è veramente valida. Ho riscontrato da subito (ho installato ieri) un miglioramento generale. Ho installato tutti e 4 i pacchetti partendo da tutti i classici wipe. Ho installato anche la mod del UPSM (come suggerito da Slim80) e devo dire che tutto funziona egregiamente. L'unico problema che riscontro è per quanto riguarda l'inserimento di un Ip Statico per una rete wifi. Praticamente dopo l'inserimento di Ip e Gateway, in fase di autenticazione il telefono va il loop continuo spegnendosi e riaccendendosi continuamente, alchè per interrompere il loop devo disabilitare immediatamente il wifi appena si accende lo schermo. Se invece vado a collegarmi ad una rete wifi con Ip dinamico nessun problema.
    Qualcuno ha lo stesso problema o può essere frutto di qualcosa andato storto nell'installazione?

    Grazie e complimenti ancora.
    Si succede anche a me.. È un bug delle impostazioni.. Ho già parlato con tamirda, credo che risolverà nella prossima versione della mod UPSM

  17. I seguenti 2 Utenti hanno ringraziato peppe130 per il post:

    bradipi15 (24-07-14),skricciolo1981 (24-07-14)

Pagina 410 di 525 primaprima ... 310360400408409410411412420460510 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy