CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 68 di 525 primaprima ... 1858666768697078118168 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 671 a 680 su 5246
Discussione:

[ROM GTI9505][4.4.2][Real S5 experience] Imperium v10.0 (08/08/14)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #671
    Androidiano VIP L'avatar di Gerardo87


    Registrato dal
    May 2012
    Località
    Castelnuovo B.ga
    Messaggi
    1,250
    Smartphone
    Samsung Galaxy s4 GT-I9505

    Ringraziamenti
    501
    Ringraziato 351 volte in 271 Posts
    Predefinito

    Quote Originariamente inviato da Slim80 Visualizza il messaggio
    Ok. Stasera non so se riesco a controllare. Ho gli allenamenti e torno tardi. Ma domani mattina sicuro che ci so un'occhiata.
    Per gli scloud mi sai dire se ti sei dimenticato o meno di selezionarli in aroma (della ROM)?
    Ho riflashato giusto ora e sono sicuro di aver selezionato tutti gli scloud. Grazie in anticipo
    SAMSUNG GALAXY S4 GT-I9505 No-Brand
    Primary Rom: [4.4.2] Imperium Rom v11
    Kernel: Alucard-KK4.4-TW-INTL-04.09.2014
    Modem: XXUGNH7
    Bootloader: Vecchio(MGA)
    Google Nexus 7 (2012) Wi-fi

    Primary Rom: [4.4.4] Cyano 11.0 Ultima nightly
    Kernel: M-Kernel a69

  2.  
  3. #672
    Androidiano VIP L'avatar di Slim80


    Registrato dal
    Feb 2012
    Messaggi
    125

    Ringraziamenti
    1,551
    Ringraziato 2,492 volte in 581 Posts
    Predefinito

    In OTA > Restore/Update il build.prop stock che ripristina il quick panel e il recent apps in stile S4, e che dovrebbe risolvere il problema di S View. Fatemi sapere se funziona....

    Quote Originariamente inviato da Gerardo87 Visualizza il messaggio
    Ho riflashato giusto ora e sono sicuro di aver selezionato tutti gli scloud. Grazie in anticipo
    Ok. Quindi confermi che non vanno? Per toglierci ogni dubbio. Come detto due righe sopra, ho messo in OTA il restore del build.prop stock S4. Puoi verificare se con questo funziona?

  4. I seguenti 4 Utenti hanno ringraziato Slim80 per il post:

    Gramier (23-04-14),kingalessandro (23-04-14),misterblonde (23-04-14),Pierdebeer (23-04-14)

  5. #673
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Aiuto, pure reinstallando il recovery con Odin non mi parte in recovery. Non mi dire che devo rifare tutto daccapo il root. :-(

    Inviato dal mio GT-I9505 usando Androidiani App

  6. #674
    Androidiano VIP L'avatar di Gerardo87


    Registrato dal
    May 2012
    Località
    Castelnuovo B.ga
    Messaggi
    1,250
    Smartphone
    Samsung Galaxy s4 GT-I9505

    Ringraziamenti
    501
    Ringraziato 351 volte in 271 Posts
    Predefinito

    Quote Originariamente inviato da Slim80 Visualizza il messaggio
    In OTA > Restore/Update il build.prop stock che ripristina il quick panel e il recent apps in stile S4, e che dovrebbe risolvere il problema di S View. Fatemi sapere se funziona....



    Ok. Quindi confermi che non vanno? Per toglierci ogni dubbio. Come detto due righe sopra, ho messo in OTA il restore del build.prop stock S4. Puoi verificare se con questo funziona?
    Purtroppo ho appena fatto il restore perchè oggi non ce la faccio a stargli ancora dietro però in questi giorni guardo di riflashare il tutto e provo come mi dicevi, appena posso ti faccio sapere
    SAMSUNG GALAXY S4 GT-I9505 No-Brand
    Primary Rom: [4.4.2] Imperium Rom v11
    Kernel: Alucard-KK4.4-TW-INTL-04.09.2014
    Modem: XXUGNH7
    Bootloader: Vecchio(MGA)
    Google Nexus 7 (2012) Wi-fi

    Primary Rom: [4.4.4] Cyano 11.0 Ultima nightly
    Kernel: M-Kernel a69

  7. #675
    Androidiano VIP L'avatar di cleto84


    Registrato dal
    Jul 2011
    Località
    Molise
    Messaggi
    1,595
    Smartphone
    Samsung Galaxy s4

    Ringraziamenti
    417
    Ringraziato 635 volte in 437 Posts
    Predefinito

    Quote Originariamente inviato da Slim80 Visualizza il messaggio
    Ok. Quindi confermi che non vanno? Per toglierci ogni dubbio. Come detto due righe sopra, ho messo in OTA il restore del build.prop stock S4. Puoi verificare se con questo funziona?
    Successo anche a me. non mi hwy installato Watch on e non mi ha fatto il restore dei messaggi. Ma non ho fatto wipe data. Ho pulito l'app dei messaggi perché ho messo quella dell's5 ed era richiesto farlo. C'è soluzione? Vorrei ripristinare i miei messaggi.
    --
    Samsung Galaxy S4-- Asus Transformer TF300T
    --


    Se il mio aiuto ti ha tolto qualche dubbio ringrazia con un Thanks


    Se volete provare qualcosa di davvero utile per personalizzare il vostro Samsung S4 provate i Moduli Xposed

  8. #676
    kmd
    kmd non è in linea
    Moderatore SENIOR L'avatar di kmd


    Registrato dal
    Jan 2012
    Messaggi
    9,975

    Ringraziamenti
    1,245
    Ringraziato 3,797 volte in 2,874 Posts
    Predefinito

    flashata... che dire... sono molto contento, ancora una volta complimenti a slim e tutta la banda di cuochi !!

    visti i problemi di alcuni mi preparavo al peggio ma devo dire che non ho problemi, è fluida, veloce, comincia a piacermi la nuova impostazione tipo S5...

    non sono riuscito ad installare smemo, o meglio ho impostato "memo" ma non lo vedo da nessuna parte!!

    qualcuno gli è capitato o sa dove si trova?

  9. #677
    Androidiano L'avatar di EnzoTekno


    Registrato dal
    Mar 2011
    Messaggi
    207

    Ringraziamenti
    8
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Confermo che il Fix funziona ... s view funzionante... Slim si nu mostr

    Inviato dal mio zungzung s4 usando Androidiani App
    Modello :Samsung Galaxy S3
    ROM: FoxHound Rising v1.6
    Kernel: Phenomenal 4.0 Extreme

  10. Il seguente Utente ha ringraziato EnzoTekno per il post:

    Slim80 (23-04-14)

  11. #678
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da maratoneta68 Visualizza il messaggio
    Aiuto, pure reinstallando il recovery con Odin non mi parte in recovery. Non mi dire che devo rifare tutto daccapo il root. :-(

    Inviato dal mio GT-I9505 usando Androidiani App
    Risolto, per far partire la recovery non devo spingere il tasto home ma solo volume su e tasto power

  12. Il seguente Utente ha ringraziato maratoneta68 per il post:

    Slim80 (23-04-14)

  13. #679
    Androidiano VIP L'avatar di Slim80


    Registrato dal
    Feb 2012
    Messaggi
    125

    Ringraziamenti
    1,551
    Ringraziato 2,492 volte in 581 Posts
    Predefinito

    Quote Originariamente inviato da kmd Visualizza il messaggio
    flashata... che dire... sono molto contento, ancora una volta complimenti a slim e tutta la banda di cuochi !!

    visti i problemi di alcuni mi preparavo al peggio ma devo dire che non ho problemi, è fluida, veloce, comincia a piacermi la nuova impostazione tipo S5...

    non sono riuscito ad installare smemo, o meglio ho impostato "memo" ma non lo vedo da nessuna parte!!

    qualcuno gli è capitato o sa dove si trova?
    Pacchetto bloatware v1.1 in upload. Change log:
    - Fixed WatchON is not installed
    - Fixed S5 memo is not installed
    - Updated Samsung Music Hub
    - Updated DropBox v2.4.1

  14. I seguenti 5 Utenti hanno ringraziato Slim80 per il post:

    Gerardo87 (24-04-14),Gramier (24-04-14),kingalessandro (24-04-14),kmd (24-04-14),misterblonde (24-04-14)

  15. #680
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da maratoneta68 Visualizza il messaggio
    Risolto, per far partire la recovery non devo spingere il tasto home ma solo volume su e tasto power
    Non so cosa stia succedendo. Ho reinstallato la recovery con Odin e non mi parte con i 3 tasti. Però riesco a farla partire con i 2 (senza tasto home). Installo la Imperium 3.5 e mi risparisce la recovery e stavolta neanche con i due tasti riparte.

Pagina 68 di 525 primaprima ... 1858666768697078118168 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy