CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 7 di 21 primaprima ... 5678917 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 61 a 70 su 202
Discussione:

[UFFICIALE] CM12 (& Successive) Cyanogenmod e Lineage

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #61
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    162
    Smartphone
    Galaxy S2, Galaxy S plus

    Ringraziamenti
    26
    Ringraziato 58 volte in 16 Posts
    Predefinito

    Posso confermare anche io che con la optimized tutti i problemi che avevo con la cyano sono spariti, il bluetooth non mi si blocca più (prima con le ultime nightly quando lanciavo una chiamata dallo stereo della macchina a volte si impallava il tel e dovevo riavviarlo) la batteria per me è mostruosamente meglio, prima facevo 1 giornata più o meno a seconda dell'uso ora a fine giornata non sono mai sotto al 50%, ora al momento in cui scrivo sono al 62% e l'uso che ne faccio è più o meno sempre lo stesso.
    Samsung Galaxy S Plus

  2. Il seguente Utente ha ringraziato clasecchi per il post:

    sbarau (15-09-16)

  3.  
  4. #62
    Androidiano


    Registrato dal
    May 2012
    Località
    San Salvo Marina (CH)
    Messaggi
    57
    Smartphone
    Galaxy Gio, Galaxy S & S4,

    Ringraziamenti
    31
    Ringraziato 0 volte in 0 Posts
    Predefinito

    strano, possibile che sia l'unico ad avere problemi? soprattutto come posso risolverli. provo a reinstallare tutto? il problema potrebbe essere il pacchetto di app google che ho deciso di installare?. tutti hanno installato le pico o quasi, io ho installato la mini. non so cosa pensare. Uso le cyano dai tempi del galaxy s ed è la prima volta che riscontro problemi

  5. #63
    Androidiano


    Registrato dal
    Nov 2014
    Messaggi
    108

    Ringraziamenti
    8
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da sbarau Visualizza il messaggio
    strano, possibile che sia l'unico ad avere problemi? soprattutto come posso risolverli. provo a reinstallare tutto? il problema potrebbe essere il pacchetto di app google che ho deciso di installare?. tutti hanno installato le pico o quasi, io ho installato la mini. non so cosa pensare. Uso le cyano dai tempi del galaxy s ed è la prima volta che riscontro problemi
    Che versione di ROM CM13 monti?
    Io con la snapshot 20/08 non ho alcun tipo di problema.

    es mia moglie, che ha un S3, con la versione del 20/08 aveva la fotocamera nera, quella del 13/09 si impallava in continuazione. Abbiamo trovato pace con la versione del 08/09.

  6. #64
    Androidiano


    Registrato dal
    May 2012
    Località
    San Salvo Marina (CH)
    Messaggi
    57
    Smartphone
    Galaxy Gio, Galaxy S & S4,

    Ringraziamenti
    31
    Ringraziato 0 volte in 0 Posts
    Predefinito

    leggo scritto optimizedCM-13-20160606 su versione cyanogenmod

  7. #65
    Baby Droid


    Registrato dal
    Feb 2014
    Località
    Suno (NO)
    Messaggi
    3
    Smartphone
    S4 GT-I9505 S6 SM-G920F

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ieri ho messo cyanogenmod 13 sul mio galaxy s4. funziona alla grande tutto tranne il wi-fi. rimane sempre in attesa di attivazione. che cosa può essere...
    Ultima modifica di royy7; 19-09-16 alle 06:45

  8. #66
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    162
    Smartphone
    Galaxy S2, Galaxy S plus

    Ringraziamenti
    26
    Ringraziato 58 volte in 16 Posts
    Predefinito

    Io ho installato la optimized stable4, apparte qualche problemino iniziale con le app google (risolto cancellando la cache delle app) mi ci trovo sempre meglio, unico difetto whatsapp in standby si sconnette, rendendo menoso l'uso di whatsappweb che ogni tot segnala che il tel è disconnesso (ho verificato e il telefono non si scollega nel dal wifi nel dal 3g in standby di conseguenza è proprio un prob con whatsapp) proverò con una reinstallazione di whatsapp appena riesco.

    Edit:
    Dopo due giorni di prove, whatsapp reinstallato è tornato completamente funzionante, un problema che non sò se era presente nella stable3 se dall'app della fotocamera imposto il percorso di salvataggio su sd esterna, scatta correttamente le foto ma poi non si riescono a vedere (probabilmente si corrompono durante il salvataggio)
    Ultima modifica di clasecchi; 28-09-16 alle 23:02 - Motivo: Aggiornamento
    Samsung Galaxy S Plus

  9. #67
    Baby Droid


    Registrato dal
    Oct 2016
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti, ho un problema con il sensore di prossimità del galaxy S4, quando effettuo una chiamata lo schermo si spegne e non c'è verso di riaccenderlo (premendo il tasto fisico, usando il tasto di sblocco/blocco) devo solo rimuovere la batteria, lo stesso capita anche con whatsapp però appena finisco di ascoltare un vocale premendo ripetutamente il tasto riesco ad accenderlo. Suppongo sia problema del sensore visto che anche prima di montare la cm13 accadeva con le chiamate solo che poi se premevo il tasto home lo schermo si riaccendeva. Qualcuno può aiutarmi? Non so se si debba regolare o meglio disabilitare
    GRAZIE

  10. #68
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,442
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,765 volte in 5,281 Posts
    Predefinito

    Sposto in sezione Galaxy S4...

    Inviato dal mio LeMax 2 utilizzando Tapatalk
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  11. #69
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,634

    Ringraziamenti
    1,866
    Ringraziato 13,989 volte in 9,265 Posts
    Predefinito

    Quote Originariamente inviato da giuseppeverde Visualizza il messaggio
    Salve a tutti, ho un problema con il sensore di prossimità del galaxy S4, quando effettuo una chiamata lo schermo si spegne e non c'è verso di riaccenderlo (premendo il tasto fisico, usando il tasto di sblocco/blocco) devo solo rimuovere la batteria, lo stesso capita anche con whatsapp però appena finisco di ascoltare un vocale premendo ripetutamente il tasto riesco ad accenderlo. Suppongo sia problema del sensore visto che anche prima di montare la cm13 accadeva con le chiamate solo che poi se premevo il tasto home lo schermo si riaccendeva. Qualcuno può aiutarmi? Non so se si debba regolare o meglio disabilitare
    GRAZIE
    discussione unita alla discussione sulla cm13 in sezione modding galaxy s4
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  12. #70
    Androidiano VIP L'avatar di FerrarisIV


    Registrato dal
    Jun 2011
    Località
    Roma
    Messaggi
    1,413

    Ringraziamenti
    294
    Ringraziato 258 volte in 232 Posts
    Predefinito

    E' uscita la versione Finale della 13 Optimized... La sto installando ora, speriamo bene che domani parto per 2 settimane, se non va bene sarò nei guai. Ma non ce la faccio ad aspettare
    Campo Testaccio, c'hai tanta gloria!

Pagina 7 di 21 primaprima ... 5678917 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy