CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: aldinik con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 64 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 11 di 584 primaprima ... 9101112132161111511 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 101 a 110 su 5840
Discussione:

[ROM] [ZOPO ZP998] Marsapa ROM 4.2.2

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #101
    Androidiano VIP L'avatar di Cafone


    Registrato dal
    Jun 2011
    Messaggi
    1,026
    Smartphone
    Elephone P-Settemila

    Ringraziamenti
    111
    Ringraziato 126 volte in 104 Posts
    Predefinito

    Dubito che risolvi, anzi, che risolviamo.
    Il problema io lo avevo fin dal primo avvio.
    Pensavo fossero i fix (pool.it....) da sostituire e infatti deciso di prendere i root e poi la rom, ecc.
    Non ho risolto.
    La rom ottima, gira bene ma se non sistemo il GPS posso pure usarlo come fermaporte
    G925F

  2.  
  3. #102
    Androidiano L'avatar di pampixx


    Registrato dal
    Feb 2012
    Messaggi
    206
    Smartphone
    i9000, i9100, i9300

    Ringraziamenti
    12
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da Cafone Visualizza il messaggio
    Dubito che risolvi, anzi, che risolviamo.
    Il problema io lo avevo fin dal primo avvio.
    Pensavo fossero i fix (pool.it....) da sostituire e infatti deciso di prendere i root e poi la rom, ecc.
    Non ho risolto.
    La rom ottima, gira bene ma se non sistemo il GPS posso pure usarlo come fermaporte
    ma da cosa dipende allora?

  4. #103
    Androidiano VIP L'avatar di Cafone


    Registrato dal
    Jun 2011
    Messaggi
    1,026
    Smartphone
    Elephone P-Settemila

    Ringraziamenti
    111
    Ringraziato 126 volte in 104 Posts
    Predefinito

    Ho preso 2 ZP998, uno per me e uno per un mio collega.
    Lui proviene da ios e dice che la navigazione funziona bene ad eccezione della prima accensione che ha detto di averci impiegato molto ma poi tutto ok.
    Il suo ZP998 come madre natura l'ha fatto. Oggi entro col codice segreto (che conoscono tutti) e leggo i suoi parametri. Spero differiscano dai miei.
    G925F

  5. Il seguente Utente ha ringraziato Cafone per il post:

    pampixx (03-02-14)

  6. #104
    Senior Droid L'avatar di deddroid


    Registrato dal
    Nov 2012
    Messaggi
    422

    Ringraziamenti
    147
    Ringraziato 92 volte in 70 Posts
    Predefinito

    Provate con questo per fixare il GPS
    Fix gps zopo MTK
    Ultima modifica di deddroid; 03-02-14 alle 13:06

  7. Il seguente Utente ha ringraziato deddroid per il post:

    pampixx (03-02-14)

  8. #105
    Androidiano L'avatar di pampixx


    Registrato dal
    Feb 2012
    Messaggi
    206
    Smartphone
    i9000, i9100, i9300

    Ringraziamenti
    12
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Grazie della dritta prima devo verificare che le impostazioni siano corrette poi user la guida

  9. Il seguente Utente ha ringraziato pampixx per il post:

    deddroid (03-02-14)

  10. #106
    Androidiano


    Registrato dal
    Jan 2014
    Messaggi
    197

    Ringraziamenti
    4
    Ringraziato 11 volte in 10 Posts
    Predefinito

    nessuno e riuscito a fare il fix della batteria?
    a me ad esempio advanced task killer mi dice che la batteri carica al 92%, mentre l'indicatore mi segna 75%.

  11. #107
    Androidiano L'avatar di pampixx


    Registrato dal
    Feb 2012
    Messaggi
    206
    Smartphone
    i9000, i9100, i9300

    Ringraziamenti
    12
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Altro problema riscontrato le cuffie non zopo non funzianano sullo zp998 mah!!

  12. #108
    Androidiano


    Registrato dal
    Dec 2013
    Messaggi
    273

    Ringraziamenti
    6
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da pampixx Visualizza il messaggio
    Altro problema riscontrato le cuffie non zopo non funzianano sullo zp998 mah!!
    Se le cuffie sono apple hai ragione ma se sopo metti tipo le nokia o altra marca le legge. Ho provato per la radio e quelle apple non funzionavano come antenna, mentre le Nokia di un mio amico che aveva al momento riuscivano a fare da antenna. Onestamente per non ho provato se si sentivano come audio per la telefonata. Devo provare.

    Inviato dal mio GT-N5100 solo per ora perch in attesa di zp998

  13. #109
    Androidiano


    Registrato dal
    Jan 2014
    Messaggi
    197

    Ringraziamenti
    4
    Ringraziato 11 volte in 10 Posts
    Predefinito

    sinceramente a me funzionana anche quelle della apple

  14. #110
    Androidiano L'avatar di pampixx


    Registrato dal
    Feb 2012
    Messaggi
    206
    Smartphone
    i9000, i9100, i9300

    Ringraziamenti
    12
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Io ho provate due semplici auricolari e non li rileva ovviamente nemmeno si sentono...

Pagina 11 di 584 primaprima ... 9101112132161111511 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy