CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Senso41 con ben 25 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: peppe130 con ben 122 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Pierdebeer con ben 726 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Aiuto urgente brick milestone

  1. #1
    Androidiano L'avatar di vinny90
    Registrato dal
    Apr 2011
    Messaggi
    61
    Smartphone
    Galaxy Nexus
    Thanks
    8
    Thanked 1 Time in 1 Post
    Exclamation

    Aiuto urgente brick milestone

    Ciao a tutti ragazzi,

    dato che sto per acquistare un galaxy nexus, ieri sera volevo formattare e rifleshare il mio milestone. Al riavvio del telefono (dopo essere entrato in recovery e aver SOLAMENTE effettuato tutti e 3 i wipe), questo risulta essere brickato ovvero va in loop infinito sul simbolo M di motorola. Inoltre se provo ad entrare in recovery mode, mi resta fisso il simbolino del triangolo con il punto esclamativo e non si smuove. Ho letto diverse guide su come ripristinarlo con RDS lite e il file sbf, il problema Ŕ che quando lo collego via usb al pc, questo lo riconosce ma non trova i drivere per A853. Ho provato a scaricarli (la versione 5.2.0) ma non succede nulla, il pc mi dice che non riconosce la periferica. Il mio pc ha windows 7 64bit come S.O.

    Se avete driver piu aggiornati vi prego di postarmeli. Sono davvero nel panico, datemi una mano please!...


    Grazie in anticipo.

  2.  
  3. #2
    Androidiano L'avatar di 4ndr3
    Registrato dal
    Mar 2010
    Messaggi
    229
    Thanks
    1
    Thanked 30 Times in 27 Posts
    Predefinito

    Quote Originariamente inviato da vinny90 Visualizza il messaggio
    Ciao a tutti ragazzi,

    dato che sto per acquistare un galaxy nexus, ieri sera volevo formattare e rifleshare il mio milestone. Al riavvio del telefono (dopo essere entrato in recovery e aver SOLAMENTE effettuato tutti e 3 i wipe), questo risulta essere brickato ovvero va in loop infinito sul simbolo M di motorola. Inoltre se provo ad entrare in recovery mode, mi resta fisso il simbolino del triangolo con il punto esclamativo e non si smuove. Ho letto diverse guide su come ripristinarlo con RDS lite e il file sbf, il problema Ŕ che quando lo collego via usb al pc, questo lo riconosce ma non trova i drivere per A853. Ho provato a scaricarli (la versione 5.2.0) ma non succede nulla, il pc mi dice che non riconosce la periferica. Il mio pc ha windows 7 64bit come S.O.

    Se avete driver piu aggiornati vi prego di postarmeli. Sono davvero nel panico, datemi una mano please!...


    Grazie in anticipo.
    ma quando c'Ŕ il triangolo col punto esclamativo se schiacci il tasto fotocamera + vol su non fa nulla?

  4. #3
    Androidiano L'avatar di vinny90
    Registrato dal
    Apr 2011
    Messaggi
    61
    Smartphone
    Galaxy Nexus
    Thanks
    8
    Thanked 1 Time in 1 Post
    Predefinito

    ho risolto oggi...sono riuscito a farlo partire in recovery....il problema me lo da con la ROM HO NO!....installando quella mi va in loop il telefono...con la cyano va benissimo ora!

  5. #4
    Androidiano
    Registrato dal
    Mar 2012
    Messaggi
    68
    Thanks
    7
    Thanked 2 Times in 2 Posts
    Predefinito

    ciao vinny.. ho un milestone e ho messo la CM. Mi andava in loop poi ho letto un tuo messaggio che dicevi potesse essere un problema della sim delle poste e l'ho rimossa. Poi Ŕ andato bene. La domanda Ŕ... come hai fatto alla fine a farlo andare con quella dannata sim??
    proprio non ci riesco... =T

    ciao

  6. #5
    Androidiano
    Registrato dal
    Mar 2012
    Messaggi
    68
    Thanks
    7
    Thanked 2 Times in 2 Posts
    Predefinito

    Ancora nessuna news? Riesci a farmi sapere come hai fatto


    Inviato dal mio Milestone usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •