CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: bluemask con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 122 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 8 su 8
Discussione:

Problema whatsapp

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Dec 2012
    Messaggi
    96
    Smartphone
    Asus Zenfone 2 (ZE551ML)

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Problema whatsapp

    Ciao a tutti, il mio Ace Plus da due giorni ha un problemino con whatsapp: non riceve e non invia, come se non ci fosse connessione. L'ho disinstallato due volte, cancellato dati ecc, ma continua a fare così. Se lo spengo e lo riaccendo il problema sparisce ma poi si ripresenta. Qualcuno di voi ha avuto lo stesso problema?

  2.  
  3. #2
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    509
    Smartphone
    Huawei P9, S5 Neo, S3 Mini

    Ringraziamenti
    25
    Ringraziato 76 volte in 72 Posts
    Predefinito

    Anche io ho avuto problemi questa settimana... magari è un problema dei server, per dirne una....
    Se sono antipatico con voi, probabilmente è perchè non avete letto il regolamento. Lo trovate qui:
    http://www.androidiani.com/forum/sam...uncements.html
    FAQ:
    http://www.androidiani.com/forum/sam...-ace-plus.html

  4. #3
    Senior Droid L'avatar di BerryMione


    Registrato dal
    May 2013
    Località
    Italia
    Messaggi
    535
    Smartphone
    Samsung Galaxy S4 Mini

    Ringraziamenti
    19
    Ringraziato 37 volte in 29 Posts
    Predefinito

    credo che tu abbia finito il periodo di whatsapp in cui puoi usarlo gratis

  5. #4
    Androidiano


    Registrato dal
    Dec 2012
    Messaggi
    96
    Smartphone
    Asus Zenfone 2 (ZE551ML)

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    No, ho ancora 5 mesi di servizio

  6. #5
    Androidiano L'avatar di fuomag9


    Registrato dal
    Jan 2013
    Messaggi
    149

    Ringraziamenti
    70
    Ringraziato 14 volte in 14 Posts
    Predefinito

    potrebbe essere come già hanno detto altri utenti, un problema dei servers. prova a fare un wipe delle cache e a vedere se ti cambia qualcosa. a me funziona perfettamente comunque.

  7. #6
    Androidiano


    Registrato dal
    Dec 2012
    Messaggi
    96
    Smartphone
    Asus Zenfone 2 (ZE551ML)

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ho notato che lo fa solo in 3g

  8. #7
    Androidiano L'avatar di Llorente


    Registrato dal
    Sep 2012
    Messaggi
    140
    Smartphone
    Motorola Moto G

    Ringraziamenti
    33
    Ringraziato 4 volte in 4 Posts
    Predefinito

    E' successo anche a me due volte ho risolto riavviando il telefono.

  9. #8
    Androidiano


    Registrato dal
    Dec 2012
    Messaggi
    96
    Smartphone
    Asus Zenfone 2 (ZE551ML)

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Sì, riavviando sparisce ma non posso spegnerlo ogni due minuti :/

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy