CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: V4L3R10 con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 28 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 64 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Problema Reset: Bootloop

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    39

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Problema Reset: Bootloop

    Ciao a tutti
    ho resettato il cel entrando in recovery mode, quindi in “wipe data / factory reset, quindi Yes — delete all user date, nella schermata successiva ho selezionato reebot sistem new.
    Dopo di che il cel continua a riavviarsi.
    In cosa sbaglio perché cosi il cel non funziona più
    Posso recuperarlo?
    Grazie

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    39

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Aiuto

    ho fatto il ripristino di fabbrica ad un veccio ACE S5830, adesso va in (bootloop) continua ad avviarsi senza accendersi.

    Si puo fare qualcosa?

    Grazie

  4. #3
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    39

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao a tutti
    Problema risolto, al centro assistenza Samsung mi hanno detto che bisognava cambiare la scheda, al che il gioco non valeva la candela.
    Mi sono rivolto a un centro riparazione cellulari gestito da un ragazzo cinese, con 20 € il giorno dopo L'ACE 5830 è ritornato come nuovo.

  5. #4
    Androidiani Power User L'avatar di xXx_Enzo_xXx


    Registrato dal
    Jan 2014
    Località
    Sotto allo stesso cielo
    Messaggi
    3,780
    Smartphone
    Samsung S5830i / S5 + GEAR Fit

    Ringraziamenti
    149
    Ringraziato 638 volte in 604 Posts
    Predefinito

    Quote Originariamente inviato da autodidatta Visualizza il messaggio
    Ciao a tutti
    ho resettato il cel entrando in recovery mode, quindi in “wipe data / factory reset, quindi Yes — delete all user date, nella schermata successiva ho selezionato reebot sistem new.
    Dopo di che il cel continua a riavviarsi.
    In cosa sbaglio perché cosi il cel non funziona più
    Posso recuperarlo?
    Grazie
    Quote Originariamente inviato da autodidatta Visualizza il messaggio
    Aiuto

    ho fatto il ripristino di fabbrica ad un veccio ACE S5830, adesso va in (bootloop) continua ad avviarsi senza accendersi.

    Si puo fare qualcosa?

    Grazie
    Quote Originariamente inviato da autodidatta Visualizza il messaggio
    Ciao a tutti
    Problema risolto, al centro assistenza Samsung mi hanno detto che bisognava cambiare la scheda, al che il gioco non valeva la candela.
    Mi sono rivolto a un centro riparazione cellulari gestito da un ragazzo cinese, con 20 € il giorno dopo L'ACE 5830 è ritornato come nuovo.
    Perfetto
    Problema Risolto.

    Chiudo
    PS: Se vuoi ringraziarmi per il supporto, puoi cliccare su questo tasto che si trova in basso a sinistra del mio profilo di ogni mio post.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy