CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Problemi serissimi con Enhanced 236... aiuto!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di Raffaele.90


    Registrato dal
    Dec 2011
    Località
    Napoli
    Messaggi
    255
    Smartphone
    Galaxy Gio - S4 Mini - A5 2016

    Ringraziamenti
    24
    Ringraziato 5 volte in 4 Posts
    Predefinito

    Problemi serissimi con Enhanced 236... aiuto!

    Ragazzi ho problemi veramente seri con questa rom:
    1 la temperatura è sempre molto alta, 35 se non lo uso, 45 durante l'utilizzo.
    2 Facebook e Google Search lampeggiano in modo paranoico all'avvio del cellulare, deve essere acceso da almeno un'ora perché tutto si risolva, e per me è un problema dato che la notte lo spengo.
    3 capita che i tasti widget non funzionano, tipo non disattivano la sincronizzazione, non mi disattivano il 3g...
    Sono problemi del mio cellulare? Come posso risolverli? Volendo posso tornare alla 236 stock? Come? Grazie...

  2.  
  3. #2
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,540
    Smartphone
    vari ed eventuali

    Ringraziamenti
    574
    Ringraziato 3,700 volte in 2,703 Posts
    Predefinito

    Quote Originariamente inviato da Raffaele.90 Visualizza il messaggio
    Ragazzi ho problemi veramente seri con questa rom:
    1 la temperatura è sempre molto alta, 35 se non lo uso, 45 durante l'utilizzo.
    2 Facebook e Google Search lampeggiano in modo paranoico all'avvio del cellulare, deve essere acceso da almeno un'ora perché tutto si risolva, e per me è un problema dato che la notte lo spengo.
    3 capita che i tasti widget non funzionano, tipo non disattivano la sincronizzazione, non mi disattivano il 3g...
    Sono problemi del mio cellulare? Come posso risolverli? Volendo posso tornare alla 236 stock? Come? Grazie...
    Quando l'hai installata hai fatto tutti i wipe? Puoi provare a reinstallarla, visto che è considerata da tutti come una buona rom, magari è andato male qualcosa quando l'hai messa. Se invece vuoi rimettere la stock nelle guide in rilievo trovi come fare con Odin

    Ps: ricordati che c'è il thread di supporto

    Inviato in codice morse
    Ognuno di noi ha un paio di ali, ma solo chi sogna impara a volare (J. M.)

  4. #3
    Androidiano VIP


    Registrato dal
    Feb 2012
    Località
    Caserta
    Messaggi
    1,661
    Smartphone
    LG P350,Sony Live With Walkman

    Ringraziamenti
    24
    Ringraziato 254 volte in 212 Posts
    Predefinito

    L'hai chiesto già in altri thread, sono bug delle applicazioni, non della rom, i tasti widget se non li sai configurare è normale che non funzionano come vuoi, la temperatura è alta perchè usi la 3g fissa forse..
    LG P350 (Pecan)
    Cyanogenmod 10.1

    Sony Ericsson Live With Walkman
    Rom:Cyanogenmod 10
    Kernel:Extended FXP Kernel
    OC:1607 MHz

  5. #4
    Androidiano L'avatar di Raffaele.90


    Registrato dal
    Dec 2011
    Località
    Napoli
    Messaggi
    255
    Smartphone
    Galaxy Gio - S4 Mini - A5 2016

    Ringraziamenti
    24
    Ringraziato 5 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da Frankin Visualizza il messaggio
    L'hai chiesto già in altri thread, sono bug delle applicazioni, non della rom, i tasti widget se non li sai configurare è normale che non funzionano come vuoi, la temperatura è alta perchè usi la 3g fissa forse..
    Perdonami se ti rispondo in questo modo, ma non sono un cretino che fa domande a caso, prima cerco una soluzione da solo! non è che appena vedo un capello sullo schermo vengo qui a chiedervi se ho bucato lo schermo oppure ho la calvizie, è normale che cerco prima di capire da solo il problema, non mi piace essere trattato come un povero sprovveduto. Se vengo qui, è perché il problema c'è:
    Non c'entra nulla il 3g acceso fisso, sia perché non lo uso mai, sto sempre in 2g per risparmiare batteria, sia perché è ovvio sforzi di più il cellulare. I tasti widget li so configurare benissimo, ci sono tutti quelli che ho sempre avuto meno che quello per la gestione attività, e dato che mi era comodo un po' lo rimpiango, ma vabbé. Se fossero bug delle applicazioni, dopo un wipe o comunque una normale disinstallazione dell'app, il problema sarebbe risolto, invece ha continuato a persistere (e da quello che ho letto, anche ad altri utenti, che comunque non lamentano nulla perché non spengono mai il terminale). Infine, se chiedo una cosa in un thread e poi vengo qui ad aprire un topic, è perché non sono stato calcolato manco di striscio, almeno col topic qualcuno che legge c'è.
    Detto questo, concludo dicendo che ho risolto tutti i problemi, installando la versione Enhanced 236 precedente, ha qualche personalizzazione in meno, ma non si verifica nessuno dei problemi che ho citato, soltanto l'assenza del widget per le applicazioni.
    Potete anche chiudere.
    Ultima modifica di Raffaele.90; 05-11-12 alle 23:06

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy