CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 9 su 9
Discussione:

problemi di connessione

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    problemi di connessione

    ciao, mi hanno regalato un samsung galaxy gio da poco..il mio problema è che mi si collega solo con il wi-fi..nonostante abbia consentito l'uso dei dati a pacchetto, quando mi trovo senza connessione wi-fi non mi fa collegare ad internet! ho la wind e ho letto tutte le varie discussioni sul forum ma non riesco a risolvere il problema! qualcuno può aiutarmi?

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    7

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ragazzi anch'io ho un problema di connessione con il mio galaxy giò, riesco a connettermi tranquillamente con il wifi ma la connessione dati non va. avete qualche suggerimento? Ho provato a farla partire anche tenendo premuto il tasto di accensione selezionando "connessione dati" ma niente. fino a qualche giorno fa mi funzionava, poi ho disattivato qualcosa... !!ARGH!!
    Potete aiutarmi?
    Grazie in anticipo.

    Luca

  4. #3
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    17
    Smartphone
    Xperia X8/GalaxyS/S3/S5/Gear

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    ragazzi ho un problema con il galaxy gio

    ho comprato a mia moglie il galaxy gio proprio oggi e appena torno a casa provo a connetterlo alla rete wifi di casa, ma non si connette. ho una chiave wpa psk e quando vado ad inserirla nel cellulare la riconosce però compare la scritta "autenticazione in corso" subito dopo disconnessa. fa cosi per un pò poi si blocca su autenticazione e non si conentte. il router è un thomson ma sono sicuro che non è un problema di router poichè ho connesso il mio galaxy s, xperia x8,nokia 5800 e il nokia n95. tutti senza problemi. l'unico che non si connette è il gio. ho provato a disabilitare la chiave e il cellulare si connette però appena inserisco la chiave ecco che non si connette più. non posso certamente stare con il wifi aperto perchè dove abito io ci sono degli avvoltoi che si appoggiano alla mia linea. ho provato ad inserire un indirizzo ip statico ma niente. leggendo un problema simile ho provato a cambiare interfaccia da 802.11 b/g/n a 802.11 b/g poichè l'utente aveva il mio stesso problema ed ha risolto ma io niente. cosa posso fare? spero che qualcuno mi illumini. grazie mille

  5. #4
    Senior Droid L'avatar di Miryel


    Registrato dal
    Oct 2011
    Località
    Novi Ligure
    Messaggi
    420
    Smartphone
    LG Optimus 2x

    Ringraziamenti
    1
    Ringraziato 50 volte in 36 Posts
    Predefinito

    Quote Originariamente inviato da mimmoeminem Visualizza il messaggio
    ragazzi ho un problema con il galaxy gio

    ho comprato a mia moglie il galaxy gio proprio oggi e appena torno a casa provo a connetterlo alla rete wifi di casa, ma non si connette. ho una chiave wpa psk e quando vado ad inserirla nel cellulare la riconosce però compare la scritta "autenticazione in corso" subito dopo disconnessa. fa cosi per un pò poi si blocca su autenticazione e non si conentte. il router è un thomson ma sono sicuro che non è un problema di router poichè ho connesso il mio galaxy s, xperia x8,nokia 5800 e il nokia n95. tutti senza problemi. l'unico che non si connette è il gio. ho provato a disabilitare la chiave e il cellulare si connette però appena inserisco la chiave ecco che non si connette più. non posso certamente stare con il wifi aperto perchè dove abito io ci sono degli avvoltoi che si appoggiano alla mia linea. ho provato ad inserire un indirizzo ip statico ma niente. leggendo un problema simile ho provato a cambiare interfaccia da 802.11 b/g/n a 802.11 b/g poichè l'utente aveva il mio stesso problema ed ha risolto ma io niente. cosa posso fare? spero che qualcuno mi illumini. grazie mille
    è il cellulare, purtroppo, a me fa lo stesso scherzo con il mio netgear WG834Gv5, la connessione funziona ma ogni tanto quando gli gira
    si sconnette e per farlo riconnettere mi tocca riavviare il router -.-

    Con il wi-fi, il Giò purtroppo ha grossi problemi.

  6. #5
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    scusate anche io o un probblema :\ ieri mi si connetteva tranquillamente a internet mentre oggi mi trovo il 3g disconnesso e se vado per connetterlo non melo connette che devo fare??? risp per favore :\

  7. #6
    Androidiano


    Registrato dal
    Nov 2011
    Località
    Napoli
    Messaggi
    117
    Smartphone
    Galaxy SIII Mini

    Ringraziamenti
    15
    Ringraziato 2 volte in 2 Posts
    Predefinito

    anch'io ho un problema.. a volte il wi-fi dal cell non mi va.. come mai??? intanto però sul pc funziona -.-

  8. #7
    Senior Droid L'avatar di Cicciostem


    Registrato dal
    Nov 2011
    Messaggi
    926
    Smartphone
    Samsung Galaxy Gio e Tab2 10.1

    Ringraziamenti
    21
    Ringraziato 653 volte in 228 Posts
    Predefinito

    Ragazzi,mi sembra davvero strano..mi collego puntualmente col wifi dal mio Gio e la connessione avviene in neanche 3 secondi..poi dipende pure dal segnale,ma se proprio va male che la connessione prende quasi niente,al max perde 5-6 secondi..
    per quelli della connessione dati,purtroppo non saprei perchè non la uso..
    Se ti sono stato utile,un Thanks è sempre gradito!!!
    Non inviatemi PM,scrivete nel forum..i vostri stessi dubbi potrebbero averli tanti altri utenti! Grazie!

    Samsung Galaxy Tab 2 10.1 P5110 - 4.1.1 Jelly Bean

    Samsung Galaxy Gio ---> in assistenza!

  9. #8
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io ho comprato il cell stamani, l'ho subito aggiornato a Cyanogen Mod 7.2 RC1 e quando provo a collegarmi in wi-fi rimane in eterno la scritta "Acquisizione indirizzo IP in corso" ma nel concreto non si connette mai, cosa devo fare ? Potreste suggerirmi un altro firmware da caricare ? Thanx in advance

  10. #9
    Banned


    Registrato dal
    Dec 2011
    Messaggi
    14,081
    Smartphone
    Google Nexus 5

    Ringraziamenti
    454
    Ringraziato 3,070 volte in 2,700 Posts
    Predefinito

    la connessione wifi se non si collega al router è quasi sempre colpa del router che ha le porte wifi chiuse
    se volete abilitare anche la connessione dati basta tener premuto il tasi di spegnimento e da li abilitate la connessione dati dell'operatore

LinkBacks (?)


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy