CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 79 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 5 di 30 primaprima ... 3456715 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 41 a 50 su 295
Discussione:

Thread Problemi PRE&POST Aggiornamento (Galaxy MEGA 6.3)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #41
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    21

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Capisco...aspettiamo il orox aggiornamento e vediamo cosa accadrà...

  2.  
  3. #42
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    32

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Speriamo che arrivi il prossimo aggiornamento ho notato che il nostro "phablet" non è molto diffuso

  4. #43
    Androidiano L'avatar di zentropa


    Registrato dal
    Oct 2012
    Messaggi
    228
    Smartphone
    Z ULTRA, Z3, Z5

    Ringraziamenti
    7
    Ringraziato 15 volte in 14 Posts
    Predefinito

    buona notizia col nuovo aggiornamento. (buona probabilmente solo per me visto che a quanto pare nessuno usa la funzione screen mirroring/miracast col mega).
    dicevo, buone notizie !! il nuovo aggiornamento ha sistemato il bug che faceva freezare la funzione widi miracast dopo alcuni secondi dall'attivazione.
    ora funziona tutto a meraviglia e lo screen mirroring (tenendo conto dei suoi limiti di gioventù) è fruibile e sfizioso.

    riguardo a batteria e prestazioni non ho notato cambiamenti. funziona tutto benissimo e la batteria conclude sempre la sua giornata (con utilizzo intenso ovviamente).
    Ultima modifica di zentropa; 06-02-14 alle 15:23

  5. #44
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    43

    Ringraziamenti
    0
    Ringraziato 5 volte in 3 Posts
    Predefinito

    Ragazzi io riscontro due problemi, uno è sul lettore video stock che quando lo lancio parte con il banner dei comandi (che dovrebbero sparire toccando lo schermo) ma per farli sparire devo ruotare lo schermo ma se lo tocco ricompaiono e non vanno più via, inoltre non mi funzionano volume e luminosità touch sullo schermo.
    Altra cosa, vedo Samsung Knox installato ma poi non compare da nessuna parte per utilizzarlo.
    E' un problema del mio? Devo resettarlo???

  6. #45
    Androidiano L'avatar di zentropa


    Registrato dal
    Oct 2012
    Messaggi
    228
    Smartphone
    Z ULTRA, Z3, Z5

    Ringraziamenti
    7
    Ringraziato 15 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da cavallinoviola Visualizza il messaggio
    E' un problema del mio? Devo resettarlo???
    alcune volte fare un bel wipe clean (in recovery mode) aiuta certi aggiornamenti non riusciti proprio al meglio.
    tieni premuto per 10 secondi il tasto home + il tasto volume piu quello di accensione e poi naviga col bilanciere volume e fai un bel wipe dati.

  7. #46
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    43

    Ringraziamenti
    0
    Ringraziato 5 volte in 3 Posts
    Predefinito

    Quindi mi confermi che sul tuo è presente Knox e che il lettore video non ha problemi? Prima di formattare vorrei essere sicuro :-)

  8. #47
    Androidiano L'avatar di zentropa


    Registrato dal
    Oct 2012
    Messaggi
    228
    Smartphone
    Z ULTRA, Z3, Z5

    Ringraziamenti
    7
    Ringraziato 15 volte in 14 Posts
    Predefinito

    knox non è un'app ma un sottosistema. puoi al limite disattivarlo ma non usarlo nel modo classico di un'app per intenderci.
    mentre l'app stock video funziona perfettamente.
    hai il mega ita originale? europa con stock italia?

    tempo fa avevo un mega francese con stock ita e avevo un sacco di pippe. lo so, non ha senso ma era così.
    oggi ho un mega ita e problemi zero !
    Ultima modifica di zentropa; 06-02-14 alle 18:29

  9. #48
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    43

    Ringraziamenti
    0
    Ringraziato 5 volte in 3 Posts
    Predefinito

    Ho un mega ita. Ho fatto il reset ma il lettore video continua a darmi lo stesso problema, rimane il banner dei comandi e non funziona il touch del volume e della luminosità. Non so che fare! Possibile che solo io ho questo problema?

  10. #49
    Androidiano L'avatar di zentropa


    Registrato dal
    Oct 2012
    Messaggi
    228
    Smartphone
    Z ULTRA, Z3, Z5

    Ringraziamenti
    7
    Ringraziato 15 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da cavallinoviola Visualizza il messaggio
    Ho un mega ita. Ho fatto il reset ma il lettore video continua a darmi lo stesso problema, rimane il banner dei comandi e non funziona il touch del volume e della luminosità. Non so che fare! Possibile che solo io ho questo problema?
    scusa ma è assurda sta roba.
    nessuno sa qualcosa in merito???
    spiegami un attimo, prima dell'aggiornamento il video era a posto e dopo ha iniziato a far sta roba qua?
    non so davvero cosa dire. io una chiamatina a samsung italia la farei. hai tutto ita per cui fai valere la garanzia ITA del prodotto.

    mi spiace..

  11. #50
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    32

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    A me va benissimo il mio è tedesco e ho installato il firmware ita con l'aggiornamento
    facci sapere se hai risolto

Pagina 5 di 30 primaprima ... 3456715 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy