CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Cellulare non legge piu' nessuna sim

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    2

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Cellulare non legge piu' nessuna sim

    Salve a tutti,
    sono nuovo, mi sono registrato siccome questo forum mi ha aiutato quando ne avevo bisogno, ma siccome questo problema non l'ho trovato da nessuna parte volevo chiedervi.
    Questa mattina quando accendo il cellulare, mi dice che non c'e nessuna SIM o non Ŕ registrata, per˛ la SIM Ŕ dentro. Allora ho pensato di toglierla e rimetterla, ma dopo questo niente Ŕ cambiato. Allora pensando che fosse la Sim ho provato a metterla in un'altro cellulare e funzionava. Invece mettendo un'altra qualsiasi altra sim nel mio cellulare, non va.
    Cosa posso fare?
    Grazie per l'aiuto! :-)

  2.  
  3. #2
    Baby Droid L'avatar di Jeerva


    Registrato dal
    Feb 2012
    Messaggi
    38
    Smartphone
    Nexus S

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Hai provato a fare un ripristino di sistema?

    Jeerva on Tapatalk

  4. Il seguente Utente ha ringraziato Jeerva per il post:

    Mana94 (27-02-12)

  5. #3
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    2

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    NO...L'ho appena fatto, ed Ŕ tornato a funzionare.. GRAZIE MILLE!

  6. #4
    Baby Droid L'avatar di Jeerva


    Registrato dal
    Feb 2012
    Messaggi
    38
    Smartphone
    Nexus S

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Meglio cosý allora! Vuol dire che non era nulla di grave.

    Jeerva on Tapatalk

  7. #5
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao anche io ho questo problema su galaxy s3 praticamente in alto a destra dove dovrebbero uscire le tacche della liena mi esce tipo un segnale di divieto e quindi non mi legge la sim e mi hanno detto k Ŕ un problema di hardware e in piu non mi esce il codice IMEI mi dice null/null . Come dovrei risolvere questo problema ?

  8. #6
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    LocalitÓ
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Quote Originariamente inviato da Vallanzasca94 Visualizza il messaggio
    Ciao anche io ho questo problema su galaxy s3 praticamente in alto a destra dove dovrebbero uscire le tacche della liena mi esce tipo un segnale di divieto e quindi non mi legge la sim e mi hanno detto k Ŕ un problema di hardware e in piu non mi esce il codice IMEI mi dice null/null . Come dovrei risolvere questo problema ?
    A parte che siamo in sezione next....se hai corrotto imei ti rimane assistenza


    La prossima volta usa la sezione s3 e non riaprire un topic cosi vecchio senza ovvio motivo valido.

    Sent from my GT-S5570 using Tapatalk 2


    11░ Discepolo, SuperSuita a vita

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy