CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Pagina 4 di 6 primaprima ... 23456 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 31 a 40 su 56
Discussione:

Rete mobile non disponibile - Galaxy Next Turbo GT-S5570I

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    Androidiano


    Registrato dal
    Sep 2011
    Località
    roma/havana
    Messaggi
    144
    Smartphone
    galaxy S2 i9100 S5 g900f

    Ringraziamenti
    9
    Ringraziato 6 volte in 6 Posts
    Predefinito

    a questo punto direi che il problema è diffusissimo!
    sarebbe quasi più importante sapere quanti di noi NON hanno il problema della perdita rete...
    analizzando i vari post vedo che la maggior parte dei terminali è di quelli BRAND WIND, ma non sono solo quelli ad avere il problema.

    apro una discussione specifica qui: http://www.androidiani.com/forum/sam...ml#post2226687
    in modo da andare in assistenza con una lista di esempi dello stesso tipo.
    almeno non possono dire che è un caso isolato e l'abituale intervento di "aggiornare il sw" è inutile già in partenza.
    se la situazione è molto estesa (e qui ne siamo convinti) forse samsung potrebbe pensare di metterci mano...
    Ultima modifica di eandp; 07-09-12 alle 20:58

  2.  
  3. #32
    Androidiano L'avatar di themind


    Registrato dal
    Sep 2012
    Messaggi
    233
    Smartphone
    OnePlus 2

    Ringraziamenti
    21
    Ringraziato 37 volte in 22 Posts
    Predefinito

    Se vi posso dire la mia il problema non dipende dalle sim Wind ma dal telefonino io ho sperimentato problemi da quando ho inserito la usim 3, dopo sono passato a wind credendo che fosse colpa della tre e invece anche con la wind il problema si è ripresentato. Ora sto sperimentando una configurazione differente per vedere se il problema si ripresenta, vi farò sapere più avanti.

  4. Il seguente Utente ha ringraziato themind per il post:

    Mysto (08-09-12)

  5. #33
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    7

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    la rom è quella originale brand wind...avevo solo fatto il root per spostare le app su sd! Grazie per le info

  6. #34
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    35

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Non e' wind, ho visto lo stesso problema anche con vofafone.
    Ho risolto installando la repencis.


    Inviato dal mio GT-B5510 usando Androidiani App

  7. #35
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao a tutti,
    Ho due esemplari di Samsung Galaxy Next, che, con frequenza diversa tra loro, perdono la connettività telefonica in ingresso ed uscita senza che la cosa si possa in qualche modo rilevare finchè non si prova a fare una chiamata. La frequenza è tale da rendere la cosa problematica (mediamente succede ogni 2/3 gg per il telefono che si comporta peggio).
    Entrambi i telefoni hanno un paio di mesi di vita ed hanno SIM Wind attivate dopo l'acquisto.
    Seguo il thread con interesse.

  8. #36
    Androidiano VIP


    Registrato dal
    Jun 2012
    Messaggi
    4,922
    Smartphone
    SAMSUNG GT-S5570I

    Ringraziamenti
    139
    Ringraziato 1,091 volte in 873 Posts
    Predefinito

    A me capita solo che qualche volta, tipo 2-3 al mese che la rete internet mobile non vada se non dopo un riavvio. La voce ha sempre funzionato.


    Inviato dal mio GT-S5570I usando Androidiani App
    Guida per partizionare la microsd: HERE
    Tutti i file per il Next Turbo nel mio repository: HERE

    Premi a sinistra per ringraziarmi se ti son stato d'aiuto!

  9. #37
    Androidiano


    Registrato dal
    Sep 2011
    Località
    roma/havana
    Messaggi
    144
    Smartphone
    galaxy S2 i9100 S5 g900f

    Ringraziamenti
    9
    Ringraziato 6 volte in 6 Posts
    Predefinito

    verificate una cosa quando si blocca la rete: se l'applicazione dei SERVIZI SIM c'è ancora o sparisce.
    l'ha notato Al13 ed è scritto qui: http://www.androidiani.com/forum/sam...ml#post2194461
    magari è un aspetto comune per il problema

  10. #38
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    34

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Portato in assistenza speriamo bene anche se ci credo poco che mi risolvano il problema al primo colpo...........

  11. #39
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    35

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    in assistenza ti resettano il telefono e te lo ridanno...
    bisogna che samsung prenda atto del problema e faccia una patch, sempre che sia un problema software...

  12. #40
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    40

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    l'ho portato in assistenza e per adesso va tutto bene.....
    vi faro sapere + avanti se ricompare il probblema.....

Pagina 4 di 6 primaprima ... 23456 ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy