CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 13 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 89 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 431 Thanks ricevuti nell'ultimo mese

Pagina 11 di 27 primaprima ... 91011121321 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 101 a 110 su 269
Discussione:

Blocchi, Riavvii e Spegnimenti Anomali Galaxy Next Turbo (GT-S5570i)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #101
    Senior Droid L'avatar di lala


    Registrato dal
    Oct 2012
    Messaggi
    853

    Ringraziamenti
    18
    Ringraziato 110 volte in 105 Posts
    Predefinito

    Provo con un suggerimento banale e che probabilmente non avrà effetto. Ma non costa nulla. Togli la batteria per una mezz'oretta. Poi la re inserisci e non accendi, ma provi a mandarlo direttamente in download mode.
    Se effettui la prova, dai poi notizie.

  2.  
  3. #102
    Androidiano VIP L'avatar di MrFrancesco961


    Registrato dal
    Feb 2012
    Località
    Petacciato (CB) Molise
    Messaggi
    1,170
    Smartphone
    Samsung galaxy next GT-S5570

    Ringraziamenti
    687
    Ringraziato 605 volte in 427 Posts
    Predefinito

    Ok capito.

    Sui samsung(non so se tutti) se si tiene premuto il tasto power per 8 secondi il celle si riavvia normalmente e questo avvine in qualsiasi modalita sei.
    Il mio consiglio e di smontare il telefono.e controllare che il tasto accensione non e rimasto.schiacciato!!

  4. #103
    Baby Droid


    Registrato dal
    Oct 2012
    Località
    Grosseto
    Messaggi
    35
    Smartphone
    Samsung galaxy note 3 neo

    Ringraziamenti
    3
    Ringraziato 4 volte in 4 Posts
    Predefinito

    già smontato ed è tutto apposto

  5. #104
    Baby Droid


    Registrato dal
    Oct 2012
    Località
    Grosseto
    Messaggi
    35
    Smartphone
    Samsung galaxy note 3 neo

    Ringraziamenti
    3
    Ringraziato 4 volte in 4 Posts
    Predefinito

    lala ho già provato ma niente

  6. #105
    Senior Droid L'avatar di lala


    Registrato dal
    Oct 2012
    Messaggi
    853

    Ringraziamenti
    18
    Ringraziato 110 volte in 105 Posts
    Predefinito

    Quote Originariamente inviato da smanettandroid Visualizza il messaggio
    lala ho già provato ma niente
    Nemmeno l'idea di Mr Francesco ha avuto risultati ? Hai controllato bene il tastino?
    Se non hai ottenuto risultati, dai una occhiata nella sezione modding del tuo dispositivo, c'è una guida unbrick/unloop. Può essere che ti sia di aiuto.
    Ultima modifica di lala; 17-06-13 alle 07:58

  7. #106
    Baby Droid


    Registrato dal
    Oct 2012
    Località
    Grosseto
    Messaggi
    35
    Smartphone
    Samsung galaxy note 3 neo

    Ringraziamenti
    3
    Ringraziato 4 volte in 4 Posts
    Predefinito

    no , che barba però, col next l'ho flashato tantissime volte e non ha mai dato problemi, mentre il next turbo dopo aver flashato una rom da questi problemi . A questo punto comincio a pensare che la EPROM del telefono sia danneggiata...

  8. #107
    Androidiano VIP L'avatar di MrFrancesco961


    Registrato dal
    Feb 2012
    Località
    Petacciato (CB) Molise
    Messaggi
    1,170
    Smartphone
    Samsung galaxy next GT-S5570

    Ringraziamenti
    687
    Ringraziato 605 volte in 427 Posts
    Predefinito

    Quote Originariamente inviato da smanettandroid Visualizza il messaggio
    no , che barba però, col next l'ho flashato tantissime volte e non ha mai dato problemi, mentre il next turbo dopo aver flashato una rom da questi problemi . A questo punto comincio a pensare che la EPROM del telefono sia danneggiata...
    Nella eprom e caricato il normale firmware. Invece per le altre modalita (almeno credo per la download) sia caricata in un altra eprom, come il bios nei pc!!

  9. #108
    Senior Droid L'avatar di aledroide


    Registrato dal
    Nov 2012
    Messaggi
    920

    Ringraziamenti
    171
    Ringraziato 84 volte in 83 Posts
    Predefinito

    Alla fine in Samsung mi hanno sostituito il telefono con un paritetico s6500.. Anche se stesse caratteristiche (più o meno) la differenza nell'utilizzo si vede.
    Saluti.
    androidiano z1 compact

  10. #109
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    8

    Ringraziamenti
    1
    Ringraziato 2 volte in 1 Post
    Predefinito

    Salve, qui Cri63 che vi parla! (:
    Ho un problema. L'altro altro ieri, precisamente il 25 Giugno, avevo acceso tranquillamente il mio telefono. C'è la schermata iniziale della TIM a puà con i pallini bianchi, rossi e blu. Esce la scritta della Samsung che si illumina. Tutto normale fino ad ora. Il problema è che ad un certo punto la schermata non si illumina più, si blocca e si riavvia il telefono partendo nuovamente dalla schermata della TIM fino all'infinito. Forse il problema è il seguente : il telefono prima di spegnerlo mi aveva detto di disinstallare qualche app perchè la memoria era insufficiente. Io però non eliminai nulla perchè ero impegnato e quindi non avevo tempo di farlo. Forse è questo il problema? Cioè la mancanza di memoria quindi il telefono è così pieno da non riuscire ad avviarsi? Il problema è che ho anche il root quindi la garanzia non c'è più. Ho provato a togliere più e più volte la memoria da dietro e rimetterla ma mi da sempre lo stesso problema.
    So che non c'entra niente ma se installassi una Custom OS ( non so neanche cosa sia ma volevo chiedere.. )? Si risolverebbe?
    In anticipo, grazie. (:

  11. #110
    Androidiano L'avatar di Xxshark888xX


    Registrato dal
    May 2013
    Località
    Zanesti Romania
    Messaggi
    181
    Smartphone
    Samsung S7 Edge (G935F)

    Ringraziamenti
    18
    Ringraziato 73 volte in 54 Posts
    Predefinito

    Quote Originariamente inviato da Cri63 Visualizza il messaggio
    Salve, qui Cri63 che vi parla! (:
    Ho un problema. L'altro altro ieri, precisamente il 25 Giugno, avevo acceso tranquillamente il mio telefono. C'è la schermata iniziale della TIM a puà con i pallini bianchi, rossi e blu. Esce la scritta della Samsung che si illumina. Tutto normale fino ad ora. Il problema è che ad un certo punto la schermata non si illumina più, si blocca e si riavvia il telefono partendo nuovamente dalla schermata della TIM fino all'infinito. Forse il problema è il seguente : il telefono prima di spegnerlo mi aveva detto di disinstallare qualche app perchè la memoria era insufficiente. Io però non eliminai nulla perchè ero impegnato e quindi non avevo tempo di farlo. Forse è questo il problema? Cioè la mancanza di memoria quindi il telefono è così pieno da non riuscire ad avviarsi? Il problema è che ho anche il root quindi la garanzia non c'è più. Ho provato a togliere più e più volte la memoria da dietro e rimetterla ma mi da sempre lo stesso problema.
    So che non c'entra niente ma se installassi una Custom OS ( non so neanche cosa sia ma volevo chiedere.. )? Si risolverebbe?
    In anticipo, grazie. (:
    Hai il cellulare in bootloop, segui questa guida per sbloccarlo..
    I miei progetti:
    [ROM][PORT]Hyperion8.5 BETA - Samsung GT-S5570i

Pagina 11 di 27 primaprima ... 91011121321 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy