CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

problema market

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    22

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    problema market

    salve ragazzi... ho un problema col market... non mi.fa scaricare le applicazioni... cioè parte il download ma non va avanti rimane tipo il caricamento... ho provato a cancellare gli aggiornamenti del market, poi la cache dello stesso, poi la cache della gestione dei download ma non scarica... solo col wifi scarica. spento e riacceso il cellulare ma niente. non riesco a sistemare sto problema. sono appena passato a wind e da qualche giorno sull'icona di internet cioè le due freccette in alto al posto della h conpare una g e la connessione non va. devo attivare la modalità aerea e tog
    glierla per far tornare l'h... ora sto utilizzando il 3g per vedere se cambia qualcosa ma niente

  2.  
  3. #2
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Hai configurato gli APN del tuo gestore?

    asdlalla


    11° Discepolo, SuperSuita a vita

  4. #3
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    22

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da astrone Visualizza il messaggio
    Hai configurato gli APN del tuo gestore?

    asdlalla
    no, li ho trovati gia configurati.. comunque il problema sembrerebbe risolto perchè ho ripristinato i dati di fabbrica e gli aggiornamenti dopo vari tentativi sono partiti e andati a buon fine senza che la famigerata "g" comparisse. se dovesse dicomparire pero so che è un problema di sim perchè messa la mia sim in un altro galaxy next turbo gli aggiornamenti nn li faceva neppure li. tutto liscio fuori casa. oggi pomeriggio vedo come si conporta a casa. se si blocca di nuovo è per problemi di linea in zona u.u

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy