CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 13 su 13
Discussione:

Problema Connettività Samsung Galaxy Next Turbo

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    R: Problema Connettività Samsung Galaxy Next Turbo

    Quote Originariamente inviato da Korgar Visualizza il messaggio
    È necessario il software originale, per esempio se il cellulare in origine era TIM, devi flashare la rom TIM.
    Per procedure e file cerca la sezione modding, nei topic in rilievo.

    Inviato dal mio GT-S5570I con Tapatalk 2
    È quello che ho fatto, il mio è no brand, flashato la ROM originale secondo la guida, niente..

    Inviato dal mio Galaxy Nexus con Tapatalk 2

  2.  
  3. #12
    Androidiano VIP


    Registrato dal
    Jun 2012
    Messaggi
    4,922
    Smartphone
    SAMSUNG GT-S5570I

    Ringraziamenti
    139
    Ringraziato 1,091 volte in 873 Posts
    Predefinito

    Quote Originariamente inviato da Daxter1928 Visualizza il messaggio
    È quello che ho fatto, il mio è no brand, flashato la ROM originale secondo la guida, niente..

    Inviato dal mio Galaxy Nexus con Tapatalk 2
    Volevo dire che il kernel e' gia' dentro la rom e non serve altro. Se hai fatto tutto da odin allora e' tutto a posto
    Guida per partizionare la microsd: HERE
    Tutti i file per il Next Turbo nel mio repository: HERE

    Premi a sinistra per ringraziarmi se ti son stato d'aiuto!

  4. #13
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Korgar Visualizza il messaggio
    Volevo dire che il kernel e' gia' dentro la rom e non serve altro. Se hai fatto tutto da odin allora e' tutto a posto


    Allora, ho riportato il cellulare ai Valori di fabbrica dal cellulare stesso ( impostazioni->privacy->riporta ai valori di fabbrica ) e per qualche ora il cellulare ha funzionato senza problemi, dopo qualche ora però è ritornato tutto come prima, ho provato un'altra SIM, sempre Wind, ed è successo la stessa cosa, inizio seriamente a pensare che sia un problema del Device..

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy