CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Slim80 con ben 38 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Pierdebeer con ben 201 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Slim80 con ben 838 Thanks ricevuti nell'ultimo mese

Pagina 2 di 99 primaprima 12341252 ... ultimoultimo
Visualizzazione dei risultati da 11 a 20 su 987
Discussione:

[Help] XPERIA S - Problemi vari

  1. #11
    Androidiano L'avatar di Borna
    Registrato dal
    Apr 2012
    Messaggi
    203
    Thanks
    22
    Thanked 21 Times in 17 Posts
    Predefinito

    è crashato altre 2 volte, secondo voi lo devo portare in assistenza (oltre al problema dei aloni)

  2.  
  3. #12
    Androidiano VIP L'avatar di marko68
    Registrato dal
    Mar 2011
    Località
    Vivo dentro un microprocessore quantistico
    Messaggi
    1,781
    Smartphone
    Non ci stanno tutti!!
    Thanks
    57
    Thanked 175 Times in 116 Posts
    Predefinito

    Quote Originariamente inviato da Borna
    è crashato altre 2 volte, secondo voi lo devo portare in assistenza (oltre al problema dei aloni)

    Io lo porterei in assistenza così risolvi anche problema aloni. Questi crash non mi sembrano tanto normali perché il telefono é parecchio stabile. Io ho installato di tutto ed é un mese abbondante che ce l'ho senza aver registrato crash.


    Inviato dal mio LT26i usando Androidiani App

  4. #13
    Androidiano
    Registrato dal
    May 2010
    Messaggi
    186
    Thanks
    0
    Thanked 7 Times in 5 Posts
    Predefinito

    ragazzi con i primi caldi voi nn avete notatao l alone giallo in fondo al display????...bhè io si proprio oggi...eppure qualcuno dice che il difetto alone ha colpito il primo lotto xperias spedito quindi io c sono dentro alla grande, pure marko68 e cecco credo...voi nulla?...sono io l unico str...o??

  5. #14
    Androidiano VIP L'avatar di marko68
    Registrato dal
    Mar 2011
    Località
    Vivo dentro un microprocessore quantistico
    Messaggi
    1,781
    Smartphone
    Non ci stanno tutti!!
    Thanks
    57
    Thanked 175 Times in 116 Posts
    Predefinito

    Quote Originariamente inviato da erick Visualizza il messaggio
    ragazzi con i primi caldi voi nn avete notatao l alone giallo in fondo al display????...bhè io si proprio oggi...eppure qualcuno dice che il difetto alone ha colpito il primo lotto xperias spedito quindi io c sono dentro alla grande, pure marko68 e cecco credo...voi nulla?...sono io l unico str...o??
    Guarda io l'ho portato ad alta temperatura senza notare nulla..........se tutto va bene (incrociando le dita) ne sono fuori....

  6. #15
    Androidiano
    Registrato dal
    Jul 2011
    Messaggi
    151
    Thanks
    0
    Thanked 7 Times in 7 Posts
    Predefinito

    Io ho già contattato Sony :-(


    Inviato dal mio LT26i usando Androidiani App

  7. #16
    Androidiano L'avatar di jakp3
    Registrato dal
    Apr 2010
    Messaggi
    96
    Thanks
    15
    Thanked 6 Times in 6 Posts
    Predefinito

    ho scritto prima a proposito dello stesso problema, a me è comparso circa 3 settimane dopo l'acquisto. Ho chiamato la sony lasciando dati e imei, mi chiameranno appena avranno schermi sostitutivi

    Inviato dal mio LT26i usando Androidiani App[/QUOTE]

  8. #17
    Androidiano
    Registrato dal
    Jul 2011
    Messaggi
    151
    Thanks
    0
    Thanked 7 Times in 7 Posts
    Predefinito

    Quote Originariamente inviato da jakp3
    ho scritto prima a proposito dello stesso problema, a me è comparso circa 3 settimane dopo l'acquisto. Ho chiamato la sony lasciando dati e imei, mi chiameranno appena avranno schermi sostitutivi

    Inviato dal mio LT26i usando Androidiani App
    [/QUOTE]


    Idem di una cosa però sono contento Sony i schermi li sostituisce iphone e LG no!!!


    Inviato dal mio LT26i usando Androidiani App

  9. #18
    Baby Droid
    Registrato dal
    Apr 2012
    Località
    Padova
    Messaggi
    11
    Smartphone
    Sony Xperia S
    Thanks
    2
    Thanked 0 Times in 0 Posts
    Predefinito

    Ho acquistato il mio XS circa dieci giorni fa, la settimana di produzione è la 11ma del 2012... sto smanettando parecchio per farlo scaldare e vedere se vengono fuori sti aloni gialli ma per ora nulla...speriamo bene! ma questi aloni si vedono indistintamente con ogni angolatura o si vedono solamente inclinando il telefono in una certa maniera? e si vedono quando si visualizza solo una pagina bianca o con altri colori?? lo chiedo perché ho scaricato una app che serve a controllare il display e lo si può visualizzare completamente bianco, nero, verde blu giallo ecc...può esser d' aiuto fare queste prove? Ciao!

  10. #19
    Androidiano L'avatar di jakp3
    Registrato dal
    Apr 2010
    Messaggi
    96
    Thanks
    15
    Thanked 6 Times in 6 Posts
    Predefinito

    Quote Originariamente inviato da Thomas1980 Visualizza il messaggio
    Ho acquistato il mio XS circa dieci giorni fa, la settimana di produzione è la 11ma del 2012... sto smanettando parecchio per farlo scaldare e vedere se vengono fuori sti aloni gialli ma per ora nulla...speriamo bene! ma questi aloni si vedono indistintamente con ogni angolatura o si vedono solamente inclinando il telefono in una certa maniera? e si vedono quando si visualizza solo una pagina bianca o con altri colori?? lo chiedo perché ho scaricato una app che serve a controllare il display e lo si può visualizzare completamente bianco, nero, verde blu giallo ecc...può esser d' aiuto fare queste prove? Ciao!
    Appena si scalda li vedi da qualsiasi angolazione, anche da dritto a te, quindi te ne rendi conto fidati, il mio alone si vede anche da freddo e con qualsiasi colorazione

  11. Il seguente Utente ha ringraziato jakp3 per il post:

    Thomas1980 (09-05-12)

  12. #20
    Baby Droid
    Registrato dal
    Mar 2011
    Località
    teramo
    Messaggi
    5
    Smartphone
    xperia s
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    ciao ragazzi io riscontro un problema di batteria anche dopo aggiornamento non riesco ad arrivare a metà gg è incredibile sarà forse perchè il cell è nuovo??? ha fatto solo 3 ricariche....

Pagina 2 di 99 primaprima 12341252 ... ultimoultimo

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •