CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: parsiphal con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 63 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

PROBLEMA gli altri non sentono le mie chiamate su xperia x10mini

Se questa discussione ti č stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jul 2013
    Messaggi
    8
    Smartphone
    Samsung galaxy s advance

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Unhappy

    PROBLEMA gli altri non sentono le mie chiamate su xperia x10mini

    Ciao a tutti! Scusate ma non ho trovato niente in merito..
    Ho un problema abbastanza grave: ieri ho sbloccato i permessi di root ad xperia x10mini e ho formattato la sd per spostare le app con link2sd.
    E oggi si č presentato questo problema nelle chiamate:
    -Se mi chiamano io li sento ma gli altri non mi sentono.
    -Se chiamo io all altro cade la linea oppure non mi sente ugualmente.
    Č un problema legato al root? Come posso risolvere?

    AGGIORNAMENTO
    Il problma chiamate č risolto ma adesso sembra che il root non vada piu!
    Avevo fatto l hard reset e formattato la sd.
    I problemi sorti sono che TitaniumBackup si ferma sulla scritta "richiesta dei permessi di root..."
    E riguardo superuser mi appare il messaggio "l attivitā richiesta superuser non risponde" e sembra non riesca a trovare i dati delle applicazioni..
    Inoltre avevo fatto backup da Titanium. Come lo ripristino??

    Potreste aiutarmi per favore? Vi ringrazio
    Ultima modifica di Iecola; 03-08-13 alle 21:27

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Jul 2013
    Messaggi
    8
    Smartphone
    Samsung galaxy s advance

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ok ho risolto il problema da me. Unroot e poi riroot e tutto andava

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy