CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Slim80 con ben 61 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Slim80 con ben 141 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Slim80 con ben 821 Thanks ricevuti nell'ultimo mese

Pagina 23 di 26 primaprima ... 132122232425 ... ultimoultimo
Visualizzazione dei risultati da 221 a 230 su 256
Discussione:

Zopo Zp100 Official 3D

  1. #221
    Baby Droid
    Registrato dal
    May 2012
    Messaggi
    22
    Thanks
    0
    Thanked 4 Times in 3 Posts
    Predefinito

    Ragazzi ho bisogno di un'aiuto, non riesco ad aggiornare la recovery.. o meglio, non so come fare..
    Ho il file "recovery.img" scaricato dal sito consigliatomi da un'altro forum.. ho provato con zopomobile tools, ma mi da un'errore e l'applicazione si chiude da sola.. ho provato anche con 5Irom ToolBox, ma questo mi dice che il file non esiste nonostante lo metta dove vuole lui.. in recovery mode non riesco a farglielo vedere e con Flash tools non so dove mettere le mani.. mi hanno detto che ho la recovery sbagliata, Ŕ quella con il bamboccino con lo stomaco aperto e il punto esclamativo rosso.. io non ho mai montato nessuna rom e neanche recovery "aftermaker".. ho solo quelle montate da zopomobile in origine.. aiuto per favore.. magari mi scrivete una piccola guida..
    Grazie mille.

  2.  
  3. #222
    Baby Droid
    Registrato dal
    Oct 2012
    Messaggi
    34
    Thanks
    0
    Thanked 1 Time in 1 Post
    Predefinito

    Auguro a tutti un Natale sereno!


    Inviato dal mio ZP100 usando Androidiani App

  4. #223
    Baby Droid
    Registrato dal
    Jul 2012
    Messaggi
    11
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Predefinito

    Salve a tutti, sono il fortunato possessore di uno ZP100 e devo dire che Ŕ proprio un gran telefono, ma da quando ho deciso di espanderlo da 8GB a 32 con una sd di classe 10, non riesco a farla riconoscere dal telefono. Ho seguito i consigli da diversi siti specifici ma non riesco a trasferire i dati dalla vecchia memoria alla nuova in modo che li veda e che risulti che siano pienamente funzionanti. Non so pi¨ che fare, penso di aver tralasciato qualcosa ma non so cosa. Qualcuno tra voi anime pie saprebbe darmi lumi? Grazie :-)


    Cavolo, adesso dopo l'ultimo tentativo, non mi va pi¨ neanche la vecchia sd, ritrovo tutti i collegamenti, ma non va pi¨ neanche una app e dire che le avevo spostate quasi tutte nella mem interna ... AIUTO...
    Ultima modifica di walter2607; 06-01-13 a 14:54

  5. #224
    Senior Droid L'avatar di bastyano
    Registrato dal
    Jun 2011
    Messaggi
    300
    Thanks
    52
    Thanked 65 Times in 39 Posts
    Predefinito

    magari Ŕ un p˛banale, ma mi viene in mente soltanto di provare a formattare la sd in FAT32 non con formattazione veloce...

  6. #225
    Baby Droid
    Registrato dal
    Jul 2012
    Messaggi
    11
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da bastyano Visualizza il messaggio
    magari Ŕ un p˛banale, ma mi viene in mente soltanto di provare a formattare la sd in FAT32 non con formattazione veloce...
    ... grazie bastyano, ma ho giÓ formattato sia ib veloce che in profonda, ma ormai dopo che hofatto diverse prove e rimesso pi¨ volte la vecchia sd, Android deve aver riscritto qualche script che ha fatto si che neanche la vecchia sd da 8Gb funzioni pi¨ a dovere con il risultato di ritrovarmi tutti i collegamenti delle app all'interno del men¨ ma ne partono solamente alcune... non s˛ pi¨ che fare per far si che ritorni tutto come prima.

  7. #226
    Senior Droid L'avatar di bastyano
    Registrato dal
    Jun 2011
    Messaggi
    300
    Thanks
    52
    Thanked 65 Times in 39 Posts
    Predefinito

    Mi spiace ...sicuramente riflashando la rom, risolvi, o con un bel wipe all. Ti consiglio la +100500 v 2.2 dal forum russo.

  8. #227
    Baby Droid
    Registrato dal
    Jul 2012
    Messaggi
    11
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Predefinito

    grazie ma speravo di evitare questo procedimento, anche perchŔ non ho ben presente cosa devo fare e dovrei appena informarmi sul dafare. Vedremo

  9. #228
    Baby Droid
    Registrato dal
    Jan 2013
    Messaggi
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Salve ragazzi,
    Ho bisogno di aiutooooo
    Ho installato la nuova rom rilasciata dalla zopo per il mio zp100/x310e .
    Dopo l'installazione si e' verificato un problema con Google play , dopo aver installato una qualsiasi applicazione il telefono non si riavvia piu'. E sono costretto a fare il recovery.

    Qualcuno mi pu˛ aiutare???
    Grazie


    Inviato dal mio zp100/x310e

  10. #229
    Senior Droid L'avatar di bastyano
    Registrato dal
    Jun 2011
    Messaggi
    300
    Thanks
    52
    Thanked 65 Times in 39 Posts
    Predefinito

    Come giÓ detto prima ti consiglio di installare la +100500 v2.2 rom. Di gran lunga la pi¨ stabile e veloce.

    Inviato dal mio ZP100 con Tapatalk 2
    _____________________________________________
    non avr˛ altro smartphone all'infuori di ANDROID!

    un Thanks se ti sono d'aiuto mi basta: Ŕ gratis ed il tasto non morde

  11. #230
    Baby Droid
    Registrato dal
    Jan 2013
    Messaggi
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Grazie bastyano,

    ho appena seguito il tuo consiglio ed ho installato la +100500 v2.2 rom; ora l'unico problema Ŕ la lingua in russo .....
    come faccio a riportarla in italiano ???

    grazie

Pagina 23 di 26 primaprima ... 132122232425 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •