CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 76 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 10 su 10
Discussione:

musica in cuffia

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid L'avatar di MacDuggi


    Registrato dal
    Oct 2011
    Messaggi
    38

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    musica in cuffia

    ciao a tutti
    ho notato uno strano comportamento sulla riproduzione dei brani musicali, in pratica se inserisco la cuffia con il player (di default) e con la canzone in riproduzione il suono viene dirottato alla cuffia, mentre se il player Ŕ fermo o in pausa e la cuffia collegata, dando il play si sente sia in cuffia che dagli altoparlanti.
    me lo ha fatto notare un ragazzo proprio oggi in metropolitana, io ero convinto di ascoltarmi la musica in cuffia... ma in realtÓ la sentiva tutto il vagone....
    lo sapevate ?
    nei settaggi audio non ho trovato nulla a riguardo, ora mi domando se sia un problema di honeycomb o del player...
    nel frattempo prover˛ un player alternativo...
    fatemi sapere se succede anche a voi...
    io ve lo detto...
    ciao
    p.s. ho notato anche che lavorando ascoltando musica, si notano brevi interruzioni o crepitii.

  2.  
  3. #2
    Androidiano L'avatar di Recordsman


    Registrato dal
    Apr 2010
    LocalitÓ
    Reggio Emilia
    Messaggi
    264
    Smartphone
    Nexus 4,Galaxy Nexus

    Ringraziamenti
    21
    Ringraziato 20 volte in 18 Posts
    Predefinito

    Me ne sono appena accorto. E come sistemiamo sta cosa?

  4. #3
    Baby Droid


    Registrato dal
    Feb 2010
    Messaggi
    34

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    A me succede anche con vlc quindi il problema non del player ma credo sia/proprio del tablet o della versione di android.

    Inviato dal mio A100 usando Tapatalk

  5. #4
    Androidiano L'avatar di Recordsman


    Registrato dal
    Apr 2010
    LocalitÓ
    Reggio Emilia
    Messaggi
    264
    Smartphone
    Nexus 4,Galaxy Nexus

    Ringraziamenti
    21
    Ringraziato 20 volte in 18 Posts
    Predefinito

    Io ho risolto aggiornando il sistema alla 3.2.1, su xda c Ŕ la guida!

  6. #5
    Baby Droid


    Registrato dal
    Feb 2010
    Messaggi
    34

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ╔ un aggiornamento ufficiale?

    Inviato dal mio A100 usando Tapatalk

  7. #6
    Androidiano L'avatar di Recordsman


    Registrato dal
    Apr 2010
    LocalitÓ
    Reggio Emilia
    Messaggi
    264
    Smartphone
    Nexus 4,Galaxy Nexus

    Ringraziamenti
    21
    Ringraziato 20 volte in 18 Posts
    Predefinito

    si, solo non capisco perchŔ non se ne parla da nessuna parte

  8. #7
    Baby Droid


    Registrato dal
    Feb 2010
    Messaggi
    34

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Recordsman Visualizza il messaggio
    si, solo non capisco perchŔ non se ne parla da nessuna parte
    se Ŕ un aggiornamento ufficiale, come mai non viene rilevato dal tablet?

  9. #8
    Baby Droid L'avatar di MacDuggi


    Registrato dal
    Oct 2011
    Messaggi
    38

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    perchŔ non lo Ŕ.... non mi pare che sia stato rilasciato ufficialmente, ed ormai aspettiamo la 4.

  10. #9
    Androidiano L'avatar di Recordsman


    Registrato dal
    Apr 2010
    LocalitÓ
    Reggio Emilia
    Messaggi
    264
    Smartphone
    Nexus 4,Galaxy Nexus

    Ringraziamenti
    21
    Ringraziato 20 volte in 18 Posts
    Predefinito

    ╚ una leak! Funziona e mi ha tolto il bug delle cuffie. A me Ŕ bastato questo

  11. #10
    Baby Droid


    Registrato dal
    Feb 2010
    Messaggi
    34

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    edit scusate ho/sbagliato a postare


    Inviato dal mio A100 usando Tapatalk

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy