CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 1 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 44 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 15 su 15
Discussione:

Problema audio in uscita... Facciamo il punto...

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Baby Droid


    Registrato dal
    Jul 2010
    Messaggi
    34

    Ringraziamenti
    0
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da aceranto Visualizza il messaggio
    Io quando uso vodafone dove c' solo la copertura 2G non noto questi problemi, un'altra prova che potresti fare mettere un altra sim (di un operatore diverso) , forzare il cell in 2G e verificare se senti il ronzio. Se ocmapre comunque mandi il cell in assistenza, altrimenti mi sa che un problema di Wind
    Il problema non wind, perch il problema sul mio lo dava sia con wind che con vodafone. Il problema credo sia nella connessione dati, se era connesso (edge o gprs) si presentava il problema, disattivandola spariva.

  2.  
  3. #12
    Baby Droid


    Registrato dal
    Oct 2010
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    confermo ragazzi .. anch'io stesso identico problema con TIM ... ronzio assordante. ho fatto anch'io il tentativo passando alla 2.1 ma non c' nulla da fare.

  4. #13
    Baby Droid


    Registrato dal
    Apr 2010
    Messaggi
    49

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ho inviato il cell in assistenza acer e mi hanno sostituito la mainboard (con relativo cambio di imei). in questi giorni lo provo forzandolo solo in 2G e vi faccio sapere se il problema sparito

  5. #14
    Androidiano


    Registrato dal
    Aug 2010
    Localit
    Ελληνική Δημοκρατa
    Messaggi
    97

    Ringraziamenti
    3
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Anchio ho rilevato il problema delle interferenze ed il mio interlocutore non mi sentiva.Ho TIM e facevo una chiamata con Wind, ho provato 10 volte solo 1 senza disturbi.Credo di essere stato sotto copertura EDGE pero...negli ultimi 4 gg non si piu ripetuto, sono stato sempre sotto 3G...ed ho attivato unopzione nelle impostazioni del mio S100...si chiama compatibilita apparecchi acustici o qualcosa di simile.

  6. #15
    Baby Droid


    Registrato dal
    Feb 2011
    Messaggi
    42

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Unhappy

    Ciao a tutti,
    innanzitutto un saluto a tutti gli amici del forum.

    Stavo per aprire una nuova discussione ma guarda caso, ecco quella che mi interessava.
    Da una settimana ho l'acer liquid E, con scheda vodafone. La mia ragzza mi ha fatto notare il problema, ronzio fastidiosissimo al suo cellulare.

    Ripeto, ho vodafone, sono in copertura 2G perch a casa mia non c' copertura umts, e come OS ho la froyo 2.2 ufficiale.
    Non ho provato il 3G per vedere se non lo fa, ma posso confermarvi che con auricolare bluetooth il problema NON c'.

    Qalcuno ha risolto? Mi conviene spedirlo in garanzia o chiedere il recesso?
    Mi servirebbe una risp urgente perch stanno per scadere i 10 gg per il recesso.

    Grazie per i vs consigli.

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy