CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 84 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Quale rom state usando?

Chi ha votato
46. Non puoi votare questo sondaggio
  • Io ho la rom di BB72&Cuoco92 vers. 1-3

    2 4.35%
  • Io ho la rom di BB72&Cuoco92 vers.4 installata tramite recoverry

    16 34.78%
  • Io ho la rom di BB72&Cuoco92 vers.4 installata tramite OTA

    15 32.61%
  • Io ho la rom LEWA multilingua

    4 8.70%
  • Io ho un'altra rom

    9 19.57%
Pagina 178 di 489 primaprima ... 78128168176177178179180188228278 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,771 a 1,780 su 4883
Discussione:

[Alcatel/TCL IdolX+/S960] Guide Root- Recovery- Rom Custom

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1771
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da andreamor Visualizza il messaggio
    abbandono l'idea, ora per ritornare allo stato precedente senza perdere tempo con il backup che devo selezionare solo cache
    Se l'errore l'ha dato subito il flash non neanche partito quindi non puoi semplicemente riavviare

    Inviato dal mio X7 usando Androidiani App

  2.  
  3. #1772
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    298
    Smartphone
    iocex7 , tcl idol, mi note

    Ringraziamenti
    16
    Ringraziato 16 volte in 16 Posts
    Predefinito

    si ma infatti gi ho riavviato gi st ripristinando tutto secondo me era in formato flashtool per questo nn partito
    Ultima modifica di andreamor; 02-05-14 alle 23:57

  4. #1773
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da andreamor Visualizza il messaggio
    si ma infatti gi ho riavviato gi st ripristinando tutto secondo me era in formato flashtool per questo nn partito
    Se sei convinto Prova a flasharlo con Flashtool allora...E vedi che succede...

    Inviato dal mio X7 usando Androidiani App

  5. #1774
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    298
    Smartphone
    iocex7 , tcl idol, mi note

    Ringraziamenti
    16
    Ringraziato 16 volte in 16 Posts
    Predefinito

    non vorrei fare danni sul download era formato zip la rom ci ho provato nn ha funzionato nn f niente tanto ero solo curioso di vederla

  6. #1775
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da andreamor Visualizza il messaggio
    non vorrei fare danni sul download era formato zip la rom ci ho provato nn ha funzionato nn f niente tanto ero solo curioso di vederla
    Fidati... Non formato Flashtool...

    Inviato dal mio X7 usando Androidiani App

  7. #1776
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    11

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    buondi.il mio problema rimane:non si installano gli aggiornamenti sul mio tcl transformato at 6043d con rev5.aggi.si scarica nella sua cartella ma non si installa.ho provato con reboot dal sd card-mi si apre il percorso/data/media/ no sd card installing aborted.ho controllato anche il fail scaricato:si puo leggere,scrivere,non si puo installare.visto che non sono molto pratico non capisco se si puo fare qualqosa

  8. #1777
    Androidiano


    Registrato dal
    Dec 2012
    Messaggi
    50

    Ringraziamenti
    6
    Ringraziato 8 volte in 7 Posts
    Predefinito

    ragazzi nei gg scorsi ho installato la baseband 14 ed ogni volta che effettuo una telefonata l'audio in ricezione si sente come se l'interlocutore fosse contro vento; l'audio non fluido, ma disturbato.
    con la baseband 20 invece mi sono accorto che non appena aggancia il segnale di una rete wireless alla quale ero registrato cade il segnale della seconda sim

    con la 19 sembra che non ci siano questi problemi

  9. #1778
    Sviluppatore Android L'avatar di Cuoco92


    Registrato dal
    Jul 2011
    Localit
    Sardegna
    Messaggi
    3,481
    Smartphone
    #Z7-Z9 MAX #Z7 MINI #K3 NOTE

    Ringraziamenti
    1,061
    Ringraziato 3,958 volte in 1,624 Posts
    Predefinito

    Quote Originariamente inviato da roniks69 Visualizza il messaggio
    buondi.il mio problema rimane:non si installano gli aggiornamenti sul mio tcl transformato at 6043d con rev5.aggi.si scarica nella sua cartella ma non si installa.ho provato con reboot dal sd card-mi si apre il percorso/data/media/ no sd card installing aborted.ho controllato anche il fail scaricato:si puo leggere,scrivere,non si puo installare.visto che non sono molto pratico non capisco se si puo fare qualqosa
    Che recovery hai installato?
    Un piccolo GRAZIE non guasta mai

    SMARTPHONES SUPPORTATI:
    https://www.androidfilehost.com/?w=devices&uid=24533103863137898

  10. #1779
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da roniks69 Visualizza il messaggio
    buondi.il mio problema rimane:non si installano gli aggiornamenti sul mio tcl transformato at 6043d con rev5.aggi.si scarica nella sua cartella ma non si installa.ho provato con reboot dal sd card-mi si apre il percorso/data/media/ no sd card installing aborted.ho controllato anche il fail scaricato:si puo leggere,scrivere,non si puo installare.visto che non sono molto pratico non capisco se si puo fare qualqosa
    Non ho ben capito... Tu sei riuscito ad installare da recovery la rev5 ma non riesci ad installare allo stesso modo l'aggiornamento cumulativo per passare alla 5.10?

    Inviato dal mio X7 usando Androidiani App

  11. #1780
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    11

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    non ho installato niente.per installare rev5 ho la coppiata nella cartella lewa(adesso non ce piu)
    Ultima modifica di roniks69; 03-05-14 alle 10:55

Pagina 178 di 489 primaprima ... 78128168176177178179180188228278 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy