CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 106 Thanks ricevuti nell'ultimo mese

Pagina 279 di 463 primaprima ... 179229269277278279280281289329379 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,781 a 2,790 su 4629
Discussione:

[ROM][MM 6.0.x] Stock modded by Cuoco92 per Lenovo K3 Note [K50-T5]

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2781
    Senior Droid


    Registrato dal
    Apr 2013
    Messaggi
    359

    Ringraziamenti
    92
    Ringraziato 24 volte in 21 Posts
    Predefinito

    Quote Originariamente inviato da rna Visualizza il messaggio
    Il problema audio?
    No no,ho installato l'ultima versione 1.17 ,per ora non da problemi,con Dolby attivo,vediamo come si comporta in questi giorni

  2.  
  3. #2782
    rna
    rna non  in linea
    Senior Droid


    Registrato dal
    Jan 2014
    Messaggi
    378

    Ringraziamenti
    41
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da Nico1988 Visualizza il messaggio
    No no,ho installato l'ultima versione 1.17 ,per ora non da problemi,con Dolby attivo,vediamo come si comporta in questi giorni
    Io ho la 1.17 ma l'audio da problemi
    Quote Originariamente inviato da Nico1988 Visualizza il messaggio
    No no,ho installato l'ultima versione 1.17 ,per ora non da problemi,con Dolby attivo,vediamo come si comporta in questi giorni
    Io ho la 1.17 ma l'audio da problemi
    Ultima modifica di ghost45; 25-01-16 alle 08:58

  4. #2783
    Senior Droid


    Registrato dal
    Apr 2013
    Messaggi
    359

    Ringraziamenti
    92
    Ringraziato 24 volte in 21 Posts
    Predefinito

    Anche disattivando il Dolby atmos,come detto da Cuoco?

  5. #2784
    rna
    rna non  in linea
    Senior Droid


    Registrato dal
    Jan 2014
    Messaggi
    378

    Ringraziamenti
    41
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da Nico1988 Visualizza il messaggio
    Anche disattivando il Dolby atmos,come detto da Cuoco?
    Devo provare
    Anche se il Dolby migliora molto l'audio

  6. #2785
    Senior Droid L'avatar di Equilibriumneo


    Registrato dal
    Jul 2015
    Messaggi
    532

    Ringraziamenti
    136
    Ringraziato 114 volte in 88 Posts
    Predefinito

    Quote Originariamente inviato da nikon4300 Visualizza il messaggio
    ciao,
    grz per la risposta
    ho installato i driver del telefono ed ho riavviato il pc
    poi ho copiato sulla sd la LENOVO_K3_LOLLIPOP_5.0_S205_ROW_v1.14_CUOCO92, ho copiato il file .zip non l'ho estratto giusto ?
    ho scaricato la "Minimal ADB and Fastboot" e ce l'ho sul pc
    dove dici

    Installazione Recovery (potete copiare i comandi e incollarli nella shell di "py_cmd.exe" direttamente con il tasto destro)

    - Estraete l'archivio "Minimal ADB and Fastboot"
    - Eseguire il programma "py_cmd.exe" contenuto nella cartella appena estratta
    - Provare comando

    vuol dire che devo estrarre il contenuto della cartella "Minimal ADB and Fastboot" sul pc, eseguire "py_cmd.exe" e muovermi a seconda delle risposte che mi da con l'obbiettivo di arrivare all'ultima dicitura fastboot reboot

    o capito bene ?

    grz


    p.s.
    la sd durante l'operazione non viene toccata ?



    aggiornamento
    ho fatto partire "py_cmd.exe"
    la risposta
    daemon not running. starting it now on port 5037*
    daemon startet successfully*
    list of devices attached

    se lancio adb reboot bootloader non funziona mi dice error: device not found

    ho controllato in Pannello di controllo-> Sistema non riscontro errori ed il dispositivo segnalato come Lenovo k3 note come driver ho dispositivo MTP USB

    grz


    continuo a provare ma ora mi risponde solo list of devices attached e nulla altro e non va avanti ....
    Capito bene tutto, la SD non viene toccata, hai attivato debug USB?

  7. #2786
    Androidiano


    Registrato dal
    May 2011
    Messaggi
    91

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Equilibriumneo Visualizza il messaggio
    Capito bene tutto, la SD non viene toccata, hai attivato debug USB?
    no, l'ho attivato adesso ma il risultato non cambia.
    ho lasciato tappato anche dispositivo multimediale MTP

  8. #2787
    Senior Droid L'avatar di Equilibriumneo


    Registrato dal
    Jul 2015
    Messaggi
    532

    Ringraziamenti
    136
    Ringraziato 114 volte in 88 Posts
    Predefinito

    Quote Originariamente inviato da nikon4300 Visualizza il messaggio
    no, l'ho attivato adesso ma il risultato non cambia.
    Adesso che l'hai attivato vai in gestione dispositivi e metti i driver giusti...

    Fai una cosa rileggiti la guida e seguila passo passo, da capo

  9. #2788
    Androidiano


    Registrato dal
    May 2011
    Messaggi
    91

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Equilibriumneo Visualizza il messaggio
    Adesso che l'hai attivato vai in gestione dispositivi e metti i driver giusti...

    Fai una cosa rileggiti la guida e seguila passo passo, da capo
    l'ho fatto, infatti mi sono accorto che ora mi esce come prima lenovo k3 note ma anche sempre in sistema con il triangolo giallo in altri dispositivi MTP seguo la guida per mettere i driver giusti ma non li trova non mi esce Lenovo adb device

  10. #2789
    Senior Droid L'avatar di Equilibriumneo


    Registrato dal
    Jul 2015
    Messaggi
    532

    Ringraziamenti
    136
    Ringraziato 114 volte in 88 Posts
    Predefinito

    Segui la guida e guarda le foto, con calma, la guida stata verificata pi volte
    Ultima modifica di Equilibriumneo; 24-01-16 alle 17:16

  11. #2790
    Androidiano


    Registrato dal
    May 2011
    Messaggi
    91

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    letta di nuovo

    scaricato ed installato su pc "LePhone2.0.msi"
    riavviato pc
    copiata la ROM su scheda SD del telefono
    collegato telefono
    connetti come dispositivo multimediale MTP e tappato usb debugging ADB
    si apre sul pc (uso windows 8.1) una serie di opzioni tipo installa lenovo pc suite - apri per vedere file - non fare nulla non faccio nulla
    scaricato "Minimal ADB and Fastboot" estratta su desktop lancio py_cmd.exe copio comando adb devices e la risposta list of devices attached e nulla altro
    vado in pannello di controllo - sistema - gestione dispositivi
    trovo in alto subito sotto pc altridispositivi e MTP con il triangolo giallo (nella guida dovrei trovare ADB Interface)
    se vado pi sotto ed apro dispositivi portatili trovo Lenovo K3 Note
    seguo comunque la guida per aggiornare i driver
    propriet
    aggiorna driver
    cerca driver nel computer
    scegli manualmente da un elenco di driver di dispositivo nel computer
    scorro ma NON trovo Lenovo ADB Device

    per scrupolo provo anche ad aggiornare i drivere indicando la cartella posta in C: programmi x86 Lenovo LePhone ma mi dice che non trova i driver

Pagina 279 di 463 primaprima ... 179229269277278279280281289329379 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy