CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 40 di 230 primaprima ... 3038394041425090140 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 391 a 400 su 2300
Discussione:

Zopo zp810hd/zp800h

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #391
    Senior Droid


    Registrato dal
    Apr 2011
    Messaggi
    432

    Ringraziamenti
    64
    Ringraziato 57 volte in 50 Posts
    Predefinito

    Io l'ho comprato altrove, NON ha i problemi che avete riscontrato e Sony/Samsung etc. avrebbero predisposto un ritiro con cambio.
    Aiknimibmib...

    Cmq guardando il forum XDA statisticamente questo problema (e quello della NVRAM) affligge solo voi che avete comprato da ZopoMobile Italia. Forse era un fix che andava fatto per la compatibilità europea.

    Ho provato a chiedere su XDA se qualcuno ha problemi di linea, vediamo cosa rispondono, per ora l'unico problema comune riscontrato è la gestione del sensore di luce che, a livello hardware funziona, ma è pigro.
    Il display è comunque talmente brillante da poter essere letto anche al minimo della luminosità, con conseguente risparmio della batteria.
    Ultima modifica di diomorgan; 24-03-13 alle 21:34

  2.  
  3. #392
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    35

    Ringraziamenti
    3
    Ringraziato 3 volte in 3 Posts
    Predefinito

    In conclusione come potremmo definire questo inconveniente, un problema hardware o software ?
    come si spiega che alcuni siano sempre andati beni e altri no, il firmware non è uguale per tutti?
    Scusate le mie domande da niubbo.
    Ultima modifica di Ford87; 24-03-13 alle 17:04

  4. #393
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    113
    Smartphone
    Asus ZF5,OnePlus One,Nexus 5

    Ringraziamenti
    3
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Dico la mia.....
    Dopo aver passato il sabato pomeriggio a cercare di inserire il fix non ci sono riuscito e ho abbandonato le armi. Solo sta mattina con il pacchetto completo ci sono riuscito. Il problema era nel file ini cinese, mentre con quello nel pacchetto è andato tutto OK. Chi non è pratico di flash o installazioni di driver di periferica non ci riuscirà facilmente. Io propongo a Zopo Italia di farsi rispedire i telefoni in sede ( a loro spese) e effettuare loro il bug fix, perché per un utente medio è difficile.
    Comunque ora il mio Zopino va alla grande.
    Saluti.

  5. #394
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    55

    Ringraziamenti
    14
    Ringraziato 5 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da zopo Visualizza il messaggio
    Il modello bianco arriva nella settimana che viene, non avranno problemi di segnale.
    io ho sono in attesa del nero, ma non credo che questi problemi dipendano dalla cover. Apprezzo l'impegno di Zopo nella risoluzione del problema, ma spero mi arrivi funzionante, perchè non sono molto pratico nel fare modifiche, e non vorrei ritrovarmi fra le mani un telefono "nuovo" ma già guasto.

  6. #395
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    113
    Smartphone
    Asus ZF5,OnePlus One,Nexus 5

    Ringraziamenti
    3
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da Ford87 Visualizza il messaggio
    In conclusione come potremmo definire questo inconveniente, un problema hardware o software ?
    come si spiega che alcuni siano sempre andati beni e altri no, il firmware non è uguale per tutti?
    Scusate le mie domande da niubbo.
    Comunque l'inconveniente secondo me è software o meglio il software della parte radio, perché ieri dopo il fix a me il telefono non prendeva più le reti ne nelli slot 1 ne nel 2, e provando a ricaricare il firmware originale rimaneva sempre in nessun servizio.
    Saluti
    Ultima modifica di larva10; 24-03-13 alle 17:56

  7. #396
    Senior Droid


    Registrato dal
    Nov 2011
    Messaggi
    383

    Ringraziamenti
    55
    Ringraziato 26 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da larva10 Visualizza il messaggio
    Comunque l'inconveniente secondo me non è software, perché ieri dopo il fix a me il telefono non prendeva più le reti ne nelli slot 1 ne nel 2, e provando a ricaricare il firmware originale rimaneva sempre in nessun servizio.
    Saluti
    Scusa, ma quindi il problema lo hai risolto o no?
    Avevo capito che con la nuova patch il problema fosse risolto per tutti.
    Se così fosse il problema era software e non hardware

  8. #397
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    113
    Smartphone
    Asus ZF5,OnePlus One,Nexus 5

    Ringraziamenti
    3
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da tajima Visualizza il messaggio
    Scusa, ma quindi il problema lo hai risolto o no?
    Avevo capito che con la nuova patch il problema fosse risolto per tutti.
    Se così fosse il problema era software e non hardware
    Si si tutto OK.

  9. #398
    Moderatore L'avatar di ghost45


    Registrato dal
    Jan 2013
    Messaggi
    2,795
    Smartphone
    Troppi.. Mtk in generale.

    Ringraziamenti
    292
    Ringraziato 1,234 volte in 775 Posts
    Predefinito

    Quote Originariamente inviato da kitesurf Visualizza il messaggio
    Ciao ghost alla fine ho deciso di dar fiducia alla zopo anche perchè mi hanno assicurato che me lo invieranno senza problemi di connessio (vedremo)... ti ringrazio comunque per tutte le info ed il lavoro che svolgi... volevo chiederti anche se fosse il caso di aggiornare il post iniziale e se tutti i vari file siano ancora quelli giusti...

    1) Drivers Mtk 6589 (Original from Zopo Services 32bit + 64bit) :
    2) SP_Flash_Tool_exe_v3.1248.0.96.zip (last version)
    3) SP_Flash_Tool_exe_v3.1244.zip ( version raccomanded from zopo services) + Recovery CWM
    4) Firmware Directly from zopomobile website: (Version ZP800H 20130226-15075)

    manca altro? magari riusciamo a mettere insieme tutto quello che è uscito in questi due giorni.
    ciao e grazie ancora
    Si Lunedì Chopin aggiornera' tutto!

  10. I seguenti 2 Utenti hanno ringraziato ghost45 per il post:

    kitesurf (25-03-13),maghirko (24-03-13)

  11. #399
    Senior Droid


    Registrato dal
    Apr 2011
    Messaggi
    432

    Ringraziamenti
    64
    Ringraziato 57 volte in 50 Posts
    Predefinito

    DOMANDA PER CHI HA FIXATO IL BUG:
    Vi capita che il vostro interlocutore non vi senta più dopo un tot di minuti (3-4) di chiamata anche se voi sentite bene e il segnale è buono?
    Vorrei capire se è un altro bug o se è stata colpa dell'interlocutore.

  12. #400
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    113
    Smartphone
    Asus ZF5,OnePlus One,Nexus 5

    Ringraziamenti
    3
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da diomorgan Visualizza il messaggio
    DOMANDA PER CHI HA FIXATO IL BUG:
    Vi capita che il vostro interlocutore non vi senta più dopo un tot di minuti (3-4) di chiamata anche se voi sentite bene e il segnale è buono?
    Vorrei capire se è un altro bug o se è stata colpa dell'interlocutore.
    No a me tutto ok.
    Saluti

Pagina 40 di 230 primaprima ... 3038394041425090140 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy