CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Vanhalino con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 80 Thanks ricevuti nell'ultimo mese

Pagina 41 di 156 primaprima ... 3139404142435191141 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 401 a 410 su 1554
Discussione:

ONDA TQ150 Official Thread

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #401
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    633

    Ringraziamenti
    13
    Ringraziato 105 volte in 68 Posts
    Predefinito

    Quote Originariamente inviato da plumax Visualizza il messaggio
    Evidentemente se l'ho chiesto tutte queste volte significa che non c' stato nessuno che mi abbia dato una mano non credi? Non questione di gusti solamente questione che NON FUNZIONANEL MIO PC e volevo un'aiuto visto che non sono una scatola di sardine! Che ci siano riusciti tutti a me non fa testo, io non sono tutti e chiedevo solo un'aiuto.niente, chieder in unltaro fourm, grazie per la tua precisa e attenta rispsota
    Allora siccome la metti in questo tono ti riporto l'ultimo messaggio che ti ho inviato il 18-Aprile e dal quale sto ancora aspettando la tua risposta, sono passati due mesi e anzich rispondere al mio messaggio ricominci tutto daccapo, se permentti la cosa mi da particolarmente fastidio.
    Ripeto per l'ultima volta leggi quello che ti ho risposto e quello che ho risposto agli altri, devi installare i driver correttamente, se non ci riesci, non posso farlo io al posto tuo, mi spiace.

    Di seguito la mia risposta del 18 Aprile:
    Quote Originariamente inviato da plumax Visualizza il messaggio
    l'ho fatto...
    Cosa hai fatto?
    Io posso anche sforzarmi di capire qual' il tuo problema, ma non sono davanti al tuo PC e al tuo telefono, sinceramente da quello che scrivi non si riesce a scoprire niente, l'unica cosa chiara che hai XP e che sei riuscito ad installare Android sdk nonostante le difficolt dovute al sistema operativo diverso rispetto alle istruzioni

    Quote Originariamente inviato da plumax Visualizza il messaggio
    non riesco a metterlo in fast...
    cosa vuoi dire? Questo eventualmente l'ultimo passaggio.

    Quote Originariamente inviato da plumax Visualizza il messaggio
    ... io ho xp e le cartelle sono diverse
    ok, una volta installato il software Android sdk non importa quale sia il sistema operativo.

    Quote Originariamente inviato da plumax Visualizza il messaggio
    sono riuscito a dare il comando adb ma stop..
    spiega meglio anche questo passaggio, una volta che hai installato il software ovvio che i comandi adb vengano eseguiti, il problema ora se il pc vede o meno il telefono

    Quote Originariamente inviato da plumax Visualizza il messaggio
    poi ho cambiato driver ma on lo trova
    I driver sono un passaggio fondamentale dopo avere installato il software sul pc, qu che devi spiegare bene cosa succede.

    hai installato i driver forniti con il telefono o altri driver?

    Il telefono viene riconosciuto quando lo colleghi?

  2.  
  3. #402
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    72
    Smartphone
    Gnexus, Nexus4

    Ringraziamenti
    2
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da simongabry Visualizza il messaggio
    Allora siccome la metti in questo tono ti riporto l'ultimo messaggio che ti ho inviato il 18-Aprile e dal quale sto ancora aspettando la tua risposta, sono passati due mesi e anzich rispondere al mio messaggio ricominci tutto daccapo, se permentti la cosa mi da particolarmente fastidio.
    Ripeto per l'ultima volta leggi quello che ti ho risposto e quello che ho risposto agli altri, devi installare i driver correttamente, se non ci riesci, non posso farlo io al posto tuo, mi spiace.

    Di seguito la mia risposta del 18 Aprile:
    Cosa hai fatto?
    Io posso anche sforzarmi di capire qual' il tuo problema, ma non sono davanti al tuo PC e al tuo telefono, sinceramente da quello che scrivi non si riesce a scoprire niente, l'unica cosa chiara che hai XP e che sei riuscito ad installare Android sdk nonostante le difficolt dovute al sistema operativo diverso rispetto alle istruzioni

    cosa vuoi dire? Questo eventualmente l'ultimo passaggio.

    ok, una volta installato il software Android sdk non importa quale sia il sistema operativo.

    spiega meglio anche questo passaggio, una volta che hai installato il software ovvio che i comandi adb vengano eseguiti, il problema ora se il pc vede o meno il telefono

    I driver sono un passaggio fondamentale dopo avere installato il software sul pc, qu che devi spiegare bene cosa succede.

    hai installato i driver forniti con il telefono o altri driver?

    Il telefono viene riconosciuto quando lo colleghi?



    NON HO MAI VISTO LA TUA REPLICA!


    SCUSA.. HO INSTALLATO ALTRI DRIVER, NON QUELLI DEL CELL MA QUELLI CHE HOTROVATO NEL POST DELLA PROCEDURA. ho provato anche a sostiruirli coem diceva la proceduta ma... sono ancora qu..

  4. #403
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    633

    Ringraziamenti
    13
    Ringraziato 105 volte in 68 Posts
    Predefinito

    Quote Originariamente inviato da plumax Visualizza il messaggio
    NON HO MAI VISTO LA TUA REPLICA!


    SCUSA.. HO INSTALLATO ALTRI DRIVER, NON QUELLI DEL CELL MA QUELLI CHE HOTROVATO NEL POST DELLA PROCEDURA. ho provato anche a sostiruirli coem diceva la proceduta ma... sono ancora qu..
    Se vai indietro di una pagina un'altro utente ha avuto problemi ad installare i driver, leggi il post n. 82 ma anche nei precedenti e successivi ci sono informazioni.
    In pratica devi togliere i driver che hai installato e quando colleghi il telefono al pc ti deve apparire oltre alla SD anche un cd virtuale che contiene i driver, devi assolutamente installare quelli!
    Nei post segnalati anche spiegato come installare i driver se non riesci a farlo dal telefono.

  5. #404
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    21

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho installato il file che doveva togliere il logo di tim, ma il logo rimasto e si solo aggiunta una schermata nera con la scritta android come mai? ho sbagliato qualcosa?

  6. #405
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    633

    Ringraziamenti
    13
    Ringraziato 105 volte in 68 Posts
    Predefinito

    Quote Originariamente inviato da dadipe Visualizza il messaggio
    Ho installato il file che doveva togliere il logo di tim, ma il logo rimasto e si solo aggiunta una schermata nera con la scritta android come mai? ho sbagliato qualcosa?
    Non hai sbagliato, se leggi le due discussioni se n' gi parlato, la prima fase del boot rimasta originale per evitare problemi, il logo stato tolto dalla seconda fase del boot e si capisce perch al posto del logo appare la scritta android.

  7. #406
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    72
    Smartphone
    Gnexus, Nexus4

    Ringraziamenti
    2
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Grazie simon, nel fine settimana mi cimento. COem v con la rom cocked? perch volevo prendere un'atlro.. l'ho trovato a 40€.. lo uso per andare al mare

  8. #407
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    633

    Ringraziamenti
    13
    Ringraziato 105 volte in 68 Posts
    Predefinito

    Quote Originariamente inviato da plumax Visualizza il messaggio
    Grazie simon, nel fine settimana mi cimento. COem v con la rom cocked? perch volevo prendere un'atlro.. l'ho trovato a 40.. lo uso per andare al mare
    Per 40 Euro direi che anche con la rom originale ne vale la pena!
    Non puoi chiedere a me com' la mia Rom2... io la uso ed stata sviluppata sulle mie esigenze, la cosa pi interessante sono i 100Mb in pi per installare le applicazioni.

  9. #408
    Androidiano L'avatar di Davy Bartoloni


    Registrato dal
    Dec 2011
    Messaggi
    262

    Ringraziamenti
    22
    Ringraziato 44 volte in 33 Posts
    Predefinito

    Quote Originariamente inviato da simongabry Visualizza il messaggio
    Se vai indietro di una pagina un'altro utente ha avuto problemi ad installare i driver, leggi il post n. 82 ma anche nei precedenti e successivi ci sono informazioni.
    In pratica devi togliere i driver che hai installato e quando colleghi il telefono al pc ti deve apparire oltre alla SD anche un cd virtuale che contiene i driver, devi assolutamente installare quelli!
    Nei post segnalati anche spiegato come installare i driver se non riesci a farlo dal telefono.
    Se il sistema e' Vista/7/8 64 bit i driver ADb per il TQ150 sn qua: http://www.wcn.it/WindowsNT6x-64Bit-...ONDA_TQ150.zip
    basta scompattare e andare a dire nelle varie voci in errore dell' hardware di sistema di cercare in maniera automatica i drivers nella directory scompattata.
    (spero sia d'aiuto)
    Ultima modifica di Davy Bartoloni; 08-06-12 alle 21:58

  10. #409
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    633

    Ringraziamenti
    13
    Ringraziato 105 volte in 68 Posts
    Predefinito

    Quote Originariamente inviato da Davy Bartoloni Visualizza il messaggio
    Se il sistema e' Vista/7/8 64 bit i driver ADb per il TQ150 sn qua: http://www.wcn.it/WindowsNT6x-64Bit-...ONDA_TQ150.zip
    basta scompattare e andare a dire nelle varie voci in errore dell' hardware di sistema di cercare in maniera automatica i drivers nella directory scompattata.
    (spero sia d'aiuto)
    Ho inserito il link al tuo post in prima pagina.
    Sono diversi da quelli forniti con il telefono?
    Io uso sette a 64bit con i driver del telefono e non ho problemi.

  11. #410
    Androidiano L'avatar di Davy Bartoloni


    Registrato dal
    Dec 2011
    Messaggi
    262

    Ringraziamenti
    22
    Ringraziato 44 volte in 33 Posts
    Predefinito

    Quote Originariamente inviato da simongabry Visualizza il messaggio
    Ho inserito il link al tuo post in prima pagina.
    Sono diversi da quelli forniti con il telefono?
    Per motivi di mio incasinamento personale, avendo 2 tablets cinesi in cui "forzo" i drivers ADB, questi qua, li ho "marcati" con la scritta TQ150 per evitare confusione.. nulla di piu, li avevo sul disco fisso e con l'occasione ho postato il link. (sono i medesimi che verrebbero installati dall'immagine cdrom del cell)

Pagina 41 di 156 primaprima ... 3139404142435191141 ... ultimoultimo
Ultima pagina

LinkBacks (?)

  1. 18-08-12, 02:13
  2. 15-08-12, 02:13
  3. 11-08-12, 19:19
  4. 01-08-12, 14:13
  5. 20-07-12, 12:11
  6. 19-07-12, 10:51
  7. 19-07-12, 10:37
  8. 19-07-12, 10:25
  9. 14-07-12, 03:23
  10. 07-07-12, 14:09
  11. 04-07-12, 21:06
  12. 04-07-12, 01:01
  13. 03-07-12, 18:11
  14. 01-07-12, 13:55
  15. 01-07-12, 09:53
  16. 29-06-12, 16:00
  17. 27-06-12, 20:27
  18. 27-06-12, 06:07
  19. 25-06-12, 20:34
  20. 24-06-12, 18:14
  21. 24-06-12, 17:55
  22. 24-06-12, 16:03
  23. 24-06-12, 15:40
  24. 24-06-12, 15:30
  25. 24-06-12, 13:51
  26. 20-06-12, 19:07
  27. 18-06-12, 20:40
  28. 18-06-12, 18:47
  29. 18-06-12, 15:18
  30. 09-06-12, 07:21
  31. 06-06-12, 10:50
  32. 06-06-12, 01:54
  33. 04-06-12, 22:08
  34. 04-06-12, 20:25
  35. 04-06-12, 17:40
  36. 03-06-12, 14:51
  37. 01-06-12, 10:46
  38. 19-05-12, 22:45
  39. 14-05-12, 21:38
  40. 13-05-12, 14:45
  41. 08-05-12, 22:11
  42. 07-05-12, 17:41
  43. 03-05-12, 22:54
  44. 02-05-12, 21:01
  45. 29-04-12, 22:25
  46. 17-04-12, 21:14
  47. 12-04-12, 14:20
  48. 03-04-12, 13:00

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy