CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Vanhalino con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 80 Thanks ricevuti nell'ultimo mese

Pagina 84 di 156 primaprima ... 3474828384858694134 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 831 a 840 su 1554
Discussione:

ONDA TQ150 Official Thread

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #831
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve ho un problema... il Mio TQ 150 si riavvia all'infinito: vedo il logo tim, poi si spegne e riaccende e sento di nuovo il jingle d'avvio... Ho provato a lasciarlo un po' senza batteria, a rimuovere la scheda SD, ma niente... Come posso risolvere ??
    Ultima modifica di snoopybbt; 09-09-12 alle 16:32

  2.  
  3. #832
    Senior Droid L'avatar di CiccioGalaxy91


    Registrato dal
    Jan 2012
    Località
    trapani
    Messaggi
    617
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    39
    Ringraziato 28 volte in 28 Posts
    Predefinito

    Puoi provare a fare un factory reset,

    Inviato dal mio GT-I9003 con Tapatalk 2

  4. #833
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    57

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    salve,
    Ho installato la ROM di kiodo, ma non appena chiamo qualcuno si riavvia il cell.
    E' capitato anche a qualcun'altro?

    Sapete come posso fare per risolvere?

  5. #834
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da snoopybbt Visualizza il messaggio
    Salve ho un problema... il Mio TQ 150 si riavvia all'infinito: vedo il logo tim, poi si spegne e riaccende e sento di nuovo il jingle d'avvio... Ho provato a lasciarlo un po' senza batteria, a rimuovere la scheda SD, ma niente... Come posso risolvere ??
    Quote Originariamente inviato da CiccioGalaxy91 Visualizza il messaggio
    Puoi provare a fare un factory reset,

    Inviato dal mio GT-I9003 con Tapatalk 2
    Non ci sto riuscendo!

    Il telefono non arriva mai ad una schermata vagamente usabile, non riesco tramite l'adb ad accedere in qualche modo.
    Il tool della ONDA, invece, non rileva mai il telefono (che nel frattempo e' collegato tramite usb e si riaccende in continuazione).

    Cosa posso fare ?

  6. #835
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    633

    Ringraziamenti
    13
    Ringraziato 105 volte in 68 Posts
    Predefinito

    Quote Originariamente inviato da snoopybbt Visualizza il messaggio
    Non ci sto riuscendo!

    Il telefono non arriva mai ad una schermata vagamente usabile, non riesco tramite l'adb ad accedere in qualche modo.
    Il tool della ONDA, invece, non rileva mai il telefono (che nel frattempo e' collegato tramite usb e si riaccende in continuazione).

    Cosa posso fare ?
    Scollega la batteria per 10 secondi poi la ricolleghi e accendi il cellulare tenendo premuto il tasto volume+ per oltre 10 secondi e vedi se riesci ad avviare la recovery.

  7. #836
    Senior Droid L'avatar di Stig


    Registrato dal
    Jun 2009
    Messaggi
    488
    Smartphone
    Huawei P7 e P8

    Ringraziamenti
    31
    Ringraziato 23 volte in 22 Posts
    Predefinito

    Da alcuni giorni ho caricato la rom b16 di kiodo, gira una meraviglia grazie
    Non seguo le mode, va bene così.

  8. #837
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    633

    Ringraziamenti
    13
    Ringraziato 105 volte in 68 Posts
    Predefinito

    Dopo il ritardo dovuto alla mia assenza da casa pubblico la versione B16 della mia Rom2 FsTab.r4, disponibile al link:
    https://www.androidiani.com/forum/mt...ml#post1289621

    E' uguale alla precedente, ho solo aggiornato la versione alla B16, se avete installata la mia TQ150_SG-FsTab.r4-rom2_V.3b e non avete ancora fatto l'aggiornamento ufficiale alla B16 ma volete mantenere la vostra configurazione del telefono procedete in questo modo:

    1 - scaricate la SG-FsTab.r4-rom2_B16_V.1 e copiatela sulla sd
    2 - fate un backup dalla cwmrecovery fstab.r4
    3 - installate la recovery standard (B12 o B15 non importa)
    4 - fate l'aggiornamento ufficiale onda alla B16
    5 - avviate la B16, abilitate il debug usb e riavviate in modalità fastboot
    6 - istallate di nuovo la cwmrecovery fstab.r4, staccate la batteria ricollegate e accendete il cellulare in modalità recovery
    7 - ripristinate il backup del punto 2 ma non riavviate
    8 - installate la SG-FsTab.r4-rom2_B16_V.1
    9 - riavviate

    La procedura dovrebbe farvi avere il cellulare esattamente com'era prima, a me è capitato solo di dover ripristinare qualche widget che era sparito ma tutto il resto ha funzionato.
    Ultima modifica di simongabry; 14-09-12 alle 21:04 - Motivo: corretto riferimento sbagliato

  9. Il seguente Utente ha ringraziato simongabry per il post:

    Davy Bartoloni (12-09-12)

  10. #838
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    10

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ok ho seguito ATTENTAMENTE le istruzioni e sono riuscito ad aggiornare alla b16...
    PS: chiedo scusa e ringrazio simongabry

  11. #839
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    60

    Ringraziamenti
    14
    Ringraziato 2 volte in 2 Posts
    Predefinito

    ho aggiornato il tel alla versione b16 dal sito ufficiale, ma ho perso i diritti di root e la memoria è quasi esaurita... come faccio ad installare la room di kiodo? la installo come quella ufficiale e mi ridà in automatico i diritti root?

  12. #840
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    633

    Ringraziamenti
    13
    Ringraziato 105 volte in 68 Posts
    Predefinito

    Quote Originariamente inviato da giudico Visualizza il messaggio
    come faccio a mettere la cwmrecovery standard su un tq150 già aggiornato alla versione b16?
    Hai scritto tre post consecutivi con domande a cui è stato risposto 1000 volte, sei pregato di cancellarne almeno due, grazie.

    Lo dico per l'Ultima volta:
    LEGGETE I POST, magari partendo dalla prima pagina


    Da ora in poi ignorerò qualsiasi post con domande le cui risposte si trovano descritte più volte.

Pagina 84 di 156 primaprima ... 3474828384858694134 ... ultimoultimo
Ultima pagina

LinkBacks (?)

  1. 18-08-12, 02:13
  2. 15-08-12, 02:13
  3. 11-08-12, 19:19
  4. 01-08-12, 14:13
  5. 20-07-12, 12:11
  6. 19-07-12, 10:51
  7. 19-07-12, 10:37
  8. 19-07-12, 10:25
  9. 14-07-12, 03:23
  10. 07-07-12, 14:09
  11. 04-07-12, 21:06
  12. 04-07-12, 01:01
  13. 03-07-12, 18:11
  14. 01-07-12, 13:55
  15. 01-07-12, 09:53
  16. 29-06-12, 16:00
  17. 27-06-12, 20:27
  18. 27-06-12, 06:07
  19. 25-06-12, 20:34
  20. 24-06-12, 18:14
  21. 24-06-12, 17:55
  22. 24-06-12, 16:03
  23. 24-06-12, 15:40
  24. 24-06-12, 15:30
  25. 24-06-12, 13:51
  26. 20-06-12, 19:07
  27. 18-06-12, 20:40
  28. 18-06-12, 18:47
  29. 18-06-12, 15:18
  30. 09-06-12, 07:21
  31. 06-06-12, 10:50
  32. 06-06-12, 01:54
  33. 04-06-12, 22:08
  34. 04-06-12, 20:25
  35. 04-06-12, 17:40
  36. 03-06-12, 14:51
  37. 01-06-12, 10:46
  38. 19-05-12, 22:45
  39. 14-05-12, 21:38
  40. 13-05-12, 14:45
  41. 08-05-12, 22:11
  42. 07-05-12, 17:41
  43. 03-05-12, 22:54
  44. 02-05-12, 21:01
  45. 29-04-12, 22:25
  46. 17-04-12, 21:14
  47. 12-04-12, 14:20
  48. 03-04-12, 13:00

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy