CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 82 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Galaxy SIII (GT-I9300) + Lineage OS 14.1 (7.1.2) + Android Auto = ??

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di Texlee


    Registrato dal
    Jan 2013
    Messaggi
    286

    Ringraziamenti
    54
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Galaxy SIII (GT-I9300) + Lineage OS 14.1 (7.1.2) + Android Auto = ??

    Ciao a tutti, ho la configurazione in oggetto e non c'Ŕ verso di far funzionare Android Auto con l'infotainment della mia auto.
    Il cavo direi che vada bene perchŔ, anche se non originale Samsung, lo uso per trasferire i dati tra telefono e PC quindi gestisce anche il trasferimento dati.
    A questo punto non mi Ŕ chiaro se sia il Galaxy SIII ad essere troppo vecchio e quindi non compatibile con Android Auto oppure se la causa Ŕ da ricercare nella ROM e nel ROOT.
    In internet ho letto che alcuni utilizzano Android Auto anche con Lineage OS quindi mi viene da pensare che non sia ne colpa del cavo e nemmeno della ROM.
    Resta solo il Galaxy SIII come possibile imputato.
    Voi che ne dite?
    Potete aiutarmi?
    Grazie!!

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy