CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: giorgio704 con ben 1 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 50 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Problemi con il play store :(

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di toyr99


    Registrato dal
    Aug 2013
    Messaggi
    496
    Smartphone
    LG Nexus 4 E960

    Ringraziamenti
    68
    Ringraziato 153 volte in 100 Posts
    Predefinito

    Problemi con il play store :(

    Ciao ragazzi da un paio di giorni il play store ogni volta che lo accendo mi dice nessuna connessione e anche se clicco su "riprova " non succede nulla. Vi ringrazio anticipatamente per l'aiuto, spero di poter risolvere.
    [attuale] Google Nexus 4 E960: ROM: Chroma; Kernel: Stock;
    [ex] LG Optimus L7 P700: 11/03/2013 --> 14/11/2013
    [ex] LG Optimus One P500: 14/03/2011 --> 10/03/2013

  2.  
  3. #2
    Senior Droid L'avatar di toyr99


    Registrato dal
    Aug 2013
    Messaggi
    496
    Smartphone
    LG Nexus 4 E960

    Ringraziamenti
    68
    Ringraziato 153 volte in 100 Posts
    Predefinito

    Up(10 caratteri)

    Inviato dal mio Nexus 4 usando Androidiani App
    [attuale] Google Nexus 4 E960: ROM: Chroma; Kernel: Stock;
    [ex] LG Optimus L7 P700: 11/03/2013 --> 14/11/2013
    [ex] LG Optimus One P500: 14/03/2011 --> 10/03/2013

  4. #3
    Administrator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    26,600
    Smartphone
    Mate 20 Pro

    Ringraziamenti
    2,035
    Ringraziato 7,224 volte in 5,844 Posts
    Predefinito

    Dico una banalità:

    Controlla che data e ora siano corretti. Alle volte sfugge, ma se sono sbagliati il Play Store è praticamente morto.

    Inviato dal mio Galaxy S3..... che usa il Thanks !!!!
    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  5. #4
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    36,888

    Ringraziamenti
    1,956
    Ringraziato 14,501 volte in 9,614 Posts
    Predefinito

    Sei in sezione sbagliata
    Prova a cancellare dati e cache dell'applicazione.
    Comunque chiedo In sezione del tuo device, a volte sono problemi legati al singolo terminale.

    Chiudo
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy