CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: ryouza con ben 1 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 6 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 38 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

impossibile stabilire una connessione protetta

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    67

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    impossibile stabilire una connessione protetta

    Buongiorno, questo il messaggio che appare quando il sito che voglio aprire inizia con https://www[/url]. negli altri casi in cui iniziano con http://www[/url] tutto regplare, un consiglio gradito, grazie

  2.  
  3. #2
    Androidiano di Riferimento


    Registrato dal
    Aug 2013
    Messaggi
    3,909
    Smartphone
    Redmi4 pro

    Ringraziamenti
    180
    Ringraziato 1,386 volte in 1,214 Posts
    Predefinito

    il sito in questione non supporta la crittografia, o magari ha un certificato non valido o c'e' qualche problema.

    Spesso per brevita' si scrive solo il sito, poi in automatico il browser aggiunge https
    Prova a scrivere l'indirizzo completo senza la s, cioe utilizza http://

  4. #3
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    67

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    anche scrivendo http://url come mi hai consigliato quando invio mi aggiunge automaticamente la https://url , qualche altro consiglio? Grazie

  5. #4
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Messaggi
    41,875
    Smartphone
    S22 Ultra,Find X2 pro,Mi 10

    Ringraziamenti
    20,668
    Ringraziato 13,110 volte in 10,476 Posts
    Predefinito

    Quote Originariamente inviato da giormazz Visualizza il messaggio
    Buongiorno, questo il messaggio che appare quando il sito che voglio aprire inizia con https://www[/url]. negli altri casi in cui iniziano con http://www[/url] tutto regplare, un consiglio gradito, grazie
    Quote Originariamente inviato da pumaro Visualizza il messaggio
    il sito in questione non supporta la crittografia, o magari ha un certificato non valido o c'e' qualche problema.

    Spesso per brevita' si scrive solo il sito, poi in automatico il browser aggiunge https
    Prova a scrivere l'indirizzo completo senza la s, cioe utilizza http://
    Quote Originariamente inviato da giormazz Visualizza il messaggio
    anche scrivendo http://url come mi hai consigliato quando invio mi aggiunge automaticamente la https://url , qualche altro consiglio? Grazie
    Si, probabilmente cos. Abbiamo bisogno di sapere con che cosa apri il sito e con quale dispositivo. Inoltre sarebbe gradito sapere se sei con rete Vodafone.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    quando le aspettative sono ridotte a zero che si apprezza veramente ci che si ha.(cit. S.H.)


  6. #5
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    67

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    lo smartphone Samsung A40, apro con Samsung internet e la SIM Vodafon, grazie

  7. #6
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    67

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Scusa mi correggo non tenere conto del messaggio, ti riferiro con pi precisione grazie ancora

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy