CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: yuri76 con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 65 Thanks ricevuti nell'ultimo mese

Pagina 29 di 57 primaprima ... 19272829303139 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 281 a 290 su 561
Discussione:

[UFFICIALE] Temple Run

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #281
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    15
    Smartphone
    Samsung Galaxy Mini S5570

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    hai ragione ma a me è proprio il problema che fa il bug quando meno te l'aspetti, da quanto ho capito a alcuni armv 6 lo fa in un momento specifico quindi sanno gia quando attivare le ali

  2.  
  3. #282
    Androidiano VIP


    Registrato dal
    Jan 2012
    Messaggi
    1,240

    Ringraziamenti
    80
    Ringraziato 28 volte in 28 Posts
    Predefinito

    Anche a me


    Inviato dal mio HTC Wildfire S A510e usando Androidiani App
    Motorola Razr i

  4. #283
    Androidiano L'avatar di blackstig


    Registrato dal
    Feb 2012
    Località
    Firenze
    Messaggi
    119
    Smartphone
    Nexus 4

    Ringraziamenti
    10
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da UltimateZ Visualizza il messaggio
    su samsung galaxy next con cyanogenmod 7.2.0 con overclock a 768 mhz e chainfire 3d va bene anzi è fluidissimo ha solo un problema ç_ç il bug della morte improvvisa che ho provaTO a risolvere con le ali di temple run patcher ma peggiora perchè appena attivo le ali si rallenta il gioco muoio rinasce ma vanno via e non si possono piu riattivare. Qualcuno ha il gioco senza auto die ?
    Fluidissimo? Io ho un ace con 832mhz e mi lagga, anche con chainfire

    Inviato dal mio GT-S5830i con Tapatalk 2

  5. #284
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    15
    Smartphone
    Samsung Galaxy Mini S5570

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    a me con la cpu a 600 mhz va malissimo è ingiocabile, quando alzo la cpu sui 800 mhz e uso anche la chainfire non lagga e il touch prende bene, l'unico problema irrisolto è che mi muore D: Ho sentito altra gente che ha il galaxy ace o altri dispositivi che hanno il processore a 800 mhz e gli va piu male di un dispositivo a 600 mhz che però modificato, magari prova a metttergli una rom

  6. #285
    Androidiano VIP


    Registrato dal
    Jan 2012
    Messaggi
    1,240

    Ringraziamenti
    80
    Ringraziato 28 volte in 28 Posts
    Predefinito

    A me con 768 e il governor su performance va da dio però muore


    Inviato dal mio HTC Wildfire S A510e usando Androidiani App
    Motorola Razr i

  7. #286
    Androidiano L'avatar di blackstig


    Registrato dal
    Feb 2012
    Località
    Firenze
    Messaggi
    119
    Smartphone
    Nexus 4

    Ringraziamenti
    10
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da UltimateZ Visualizza il messaggio
    a me con la cpu a 600 mhz va malissimo è ingiocabile, quando alzo la cpu sui 800 mhz e uso anche la chainfire non lagga e il touch prende bene, l'unico problema irrisolto è che mi muore D: Ho sentito altra gente che ha il galaxy ace o altri dispositivi che hanno il processore a 800 mhz e gli va piu male di un dispositivo a 600 mhz che però modificato, magari prova a metttergli una rom
    purtroppo ho la versione gt-s5830i (cavolo solo una stupida "i" di differenza!) e ancora non esistono rom per il mio terminale.. staremo a vedere

  8. #287
    Androidiano VIP


    Registrato dal
    Apr 2012
    Località
    Mirandola
    Messaggi
    1,215
    Smartphone
    LG Optimus sol (E730)

    Ringraziamenti
    233
    Ringraziato 140 volte in 120 Posts
    Predefinito

    "Ragazzi, vi spiego:
    da quando ho caricato al 100% il mio smartphone non ho ancora aperto temple run, com'é possibile che tra le voci sui consumi della batteria temple run è al primo posto col 40% del consumo totale?"
    Questo lo chiedevo ieri in un'altra discussione; aggiorno ad oggi:
    non l'ho ancora aperto ma risulta essere ancora al primo posto tra i consumi sulla batteria, al 33%, e non l'ho nemmeno aperto tutto il giorno! E' possibile?!?

  9. #288
    Androidiano VIP L'avatar di Warriors993


    Registrato dal
    Nov 2011
    Località
    Palermo
    Messaggi
    1,581
    Smartphone
    Samsung Galaxy S II - LG G2

    Ringraziamenti
    64
    Ringraziato 272 volte in 199 Posts
    Predefinito

    Quote Originariamente inviato da lorevo Visualizza il messaggio
    "Ragazzi, vi spiego:
    da quando ho caricato al 100% il mio smartphone non ho ancora aperto temple run, com'é possibile che tra le voci sui consumi della batteria temple run è al primo posto col 40% del consumo totale?"
    Questo lo chiedevo ieri in un'altra discussione; aggiorno ad oggi:
    non l'ho ancora aperto ma risulta essere ancora al primo posto tra i consumi sulla batteria, al 33%, e non l'ho nemmeno aperto tutto il giorno! E' possibile?!?
    Di solito, quando carico al 100%, il consumo precedente si resetta. Comunque, hai usato parecchia batteria con temple run è ti dice questo. Ma se usi qualcos'altro, che prende sempre molta batteria, vedrai che diminuisce il %.

    Inviato dal mio GT-I9100 con Tapatalk 2

  10. Il seguente Utente ha ringraziato Warriors993 per il post:

    lorevo (02-05-12)

  11. #289
    Androidiano VIP


    Registrato dal
    Apr 2012
    Località
    Mirandola
    Messaggi
    1,215
    Smartphone
    LG Optimus sol (E730)

    Ringraziamenti
    233
    Ringraziato 140 volte in 120 Posts
    Predefinito

    Quote Originariamente inviato da Warriors993 Visualizza il messaggio
    Di solito, quando carico al 100%, il consumo precedente si resetta.
    Si, anche nel mio fa così, cioè azzera tutto, ma se lo guardo dopo un paio d'ore rispunta la percentuale di templerun anche se non l'ho utilizzato, è come se restasse aperto...

  12. #290
    Androidiano VIP L'avatar di Warriors993


    Registrato dal
    Nov 2011
    Località
    Palermo
    Messaggi
    1,581
    Smartphone
    Samsung Galaxy S II - LG G2

    Ringraziamenti
    64
    Ringraziato 272 volte in 199 Posts
    Predefinito

    Quote Originariamente inviato da lorevo Visualizza il messaggio
    Si, anche nel mio fa così, cioè azzera tutto, ma se lo guardo dopo un paio d'ore rispunta la percentuale di templerun anche se non l'ho utilizzato, è come se restasse aperto...
    Hai provato a caricare da telefono spento? Prova anche a chiudere con il task killer, forse è aperto. Ma non credo..

    Inviato dal mio GT-I9100 con Tapatalk 2

Pagina 29 di 57 primaprima ... 19272829303139 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy