CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: frank92samsung con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 131 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 7 su 7
Discussione:

TF300TL: malfunzionamento fotocamera frontale

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di Heathcliff89


    Registrato dal
    Jul 2012
    Localit
    Santa Maria a Vico (CE)
    Messaggi
    109
    Smartphone
    Galaxy Y pro, GS2, GS3, LG G2

    Ringraziamenti
    20
    Ringraziato 7 volte in 6 Posts
    Predefinito

    TF300TL: malfunzionamento fotocamera frontale

    Salve a tutti, vorrei chiedere ai possessori del 300tl, o anche la versione 3g o wi fi, se avete riscontrato il malfunzionamento della camera anteriore, in pratica restituisce la schermata verde, pixelata, effetto neve, nemmeno aggiornando a jelly bean ho risolto.
    Qualcuno ha avuto lo stesso problema? qualcuno ha risolto?

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Apr 2012
    Localit
    Abruzzo
    Messaggi
    40
    Smartphone
    Samsung Galaxy mini 2

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Prova facendo i Wipe da recovery. Se continua a non funzionare allor potrebbe essere un problema hardware e allora potresti chiedere la sostituzione.



    P.S. se ti sono stato di aiuto ringraziami usando thanks!!!

  4. #3
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    852

    Ringraziamenti
    59
    Ringraziato 203 volte in 100 Posts
    Predefinito

    Quote Originariamente inviato da Heathcliff89 Visualizza il messaggio
    Salve a tutti, vorrei chiedere ai possessori del 300tl, o anche la versione 3g o wi fi, se avete riscontrato il malfunzionamento della camera anteriore, in pratica restituisce la schermata verde, pixelata, effetto neve, nemmeno aggiornando a jelly bean ho risolto.
    Qualcuno ha avuto lo stesso problema? qualcuno ha risolto?
    problema molto diffuso nei possessori di tf201.

    prova il wipe, se no contatta l'assistenza, ti mandano il corriere a casa, fa una gita in repubblica ceca, e torna, a volte in breve tempo, come nuovo...

  5. #4
    Senior Droid L'avatar di statinsky


    Registrato dal
    May 2012
    Localit
    Livorno
    Messaggi
    581
    Smartphone
    ELEPHONE P8000

    Ringraziamenti
    183
    Ringraziato 12 volte in 12 Posts
    Predefinito

    anche a me fa casini del genere. Provero' col wipe. altrimenti, essendo sempre in garanzia, i tempi di sostituzione secondo la vostra esperienza, come sono?

  6. #5
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    852

    Ringraziamenti
    59
    Ringraziato 203 volte in 100 Posts
    Predefinito

    Quote Originariamente inviato da statinsky Visualizza il messaggio
    anche a me fa casini del genere. Provero' col wipe. altrimenti, essendo sempre in garanzia, i tempi di sostituzione secondo la vostra esperienza, come sono?
    per alcuni molto molto rapidi, tipo nel giro di dieci giorni nemmeno lo avevano di nuovo tra le mani, per pochi molto lenti..

    Inviato dal mio Transformer Prime TF201 con Tapatalk 2
    __________________
    Se lo merito e se volete farmi contento, un thanks sempre graditissimo.

    - -

    possiedo un galaxy s5 neo (per ora stock e no root) un asus tf 201 root con katkiss 6.1 e un ottimo chuwi hi12 dual boot!!

  7. Il seguente Utente ha ringraziato alesi80 per il post:

    statinsky (06-01-13)

  8. #6
    Senior Droid L'avatar di statinsky


    Registrato dal
    May 2012
    Localit
    Livorno
    Messaggi
    581
    Smartphone
    ELEPHONE P8000

    Ringraziamenti
    183
    Ringraziato 12 volte in 12 Posts
    Predefinito

    il problema che ho sbloccato il tablet, speriamo mi riconoscano il danno

  9. #7
    Senior Droid L'avatar di statinsky


    Registrato dal
    May 2012
    Localit
    Livorno
    Messaggi
    581
    Smartphone
    ELEPHONE P8000

    Ringraziamenti
    183
    Ringraziato 12 volte in 12 Posts
    Predefinito

    salve, dopo varie peripezie sono riuscito a risolvere, non c e nesun danno alla fotocamera anteriore, bastato regolare l esposizione e la luminosita e tutto funziona alla perfezione ol

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy